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Turn On Sequence

X

TURNING ON:

1.) Turn computer on-->Let it initialize and load to the main screen
2.) Turn on Ti2 controller

3.) Turn on Ti2 microscope ( wait for it to finish initializing )

4.) Turn on LUN4 laser launch-->Turn Key to ON position

5.) Turn on A1R Controller-->Press white switch on left side of controller
ower.

6.) Turn on SOLA

7.) Wait 30 seconds before starting up Elements so that the hardware can
initialize properly.
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Turn Off Sequence

TURNING OFF:
7.) Close Elements

1.) Turn computer off-->Give it about 30 seconds to completely turn off
before proceeding to next step.

4.) Turn LUN4 laser launch off--> Turn key to OFF position
5.) Turn A1R controller off--> Press white switch on controller tower

3.) Turn Ti2 microscope off--> Turn switch to off position on the Ti2
microscope, wait for green lights to turn off.

2.)Turn Ti2 Controller off
6.) Turn SOLA off

Keep power strip on



Main System Components



Objective changer
switch: Rotating the
switch changes the
objectives

Escape button:
Moves the objective
to escape position.
The z will not move
until the escape is
released

Light Path:

Eye-Eyepiece Viewing
L (left)-Confocal

R (right)-NOT USED

L (bottom)-NOT USED

Magnification Changer: 1x or 1.5x
7

*Please default to 1x



PFS indicator:
On (locked on)

Blinking: Interface
detected but PFS is
off

Off: PFS is off

Z course mode
indicator: indicates
when coarse Z mode
is activated

DIC indicator

EPI 1 indicator:
indicates when EPI1
turret is open

On: all components
in the light path

DIA indicator: status
brightfield light

Open=Lit,Close=unlit

DIA illumination
indicator: Lights
when DIA is on






DIA on/off switch:
Toggles the diascopic
lamp on and off

PFS button: Turns the
PFS on and off

Z focus knob: Focus
the objective up and
down

DIA brightness
adjuster: adjusts the
brightness of the

Z course mode diascopic lamp
button: Changes the

speed of z movement
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PFS button:
Turns the PFS on
and off

EEEEEEEE

EPI 1: Changes the
position of the filters
(DAPLFITC, TRITC
etc)

Z focus knob: Focus
the objective up and
down
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Mode : turns the
fluorescence on
and off

ol

lumencor®

light engine control
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Transmitted Light Adjustments

Field Diaphragm
for adjusting
Kohler Alignment

Centering Condenser
Screws for Height-set at
adjusting arrows
Kohler

Alignment

Condenser Prisms-
manually controlled by hand
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Quick Review on Kohler
Alighment

*Use a 10x objective (if available) and put the
condenser in the A position

1. Focus on a sample (&

2. Close down your field diaphragm

3. Focus your condenser (adjust condenser height) §§
4. Center your condenser s

5. Open field diaphragm
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Your Objective Lenses

=3

Nikon
Plan Apo
40 % roas —
DIC sume2

Nikon
Plan Fluor

T ; (2) Numerical Aperture
1) Magnification
(7) Application Markings
(8) Cover Glass Thickness

Type of Immersion Liquid

o1 1125 WD L8

{3) Working Distance {4) Correction Ring

Parfocal Distamoe

(1) Color Code

Immersion Objective Identifier
{5) Retraction Stopper

Cowver Glass é Warking Distance

{B) Immersion Oil

rimie | Plan Apo 10x
- 45 NA, 4.0mm WD
Good for coverslip #1.5

h
; Plan Apo VC 20x
.75 NA, 1.0mm WD
? Good for coverslip #1.5
Fa

Plan Fluor 40x OIL
1.30 NA, 0.20mm WD
Good for coverslip #1.5

p— Plan Apo Lambda 60x OIL
o 1.40 NA, 0.13mm WD
ﬁ Good for coverslip #1.5

<
|
o



Basic Operation
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vsElements B

Confocal

Microscope Imaging Software

Confocal

Software Guide
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Good to know....

Most dialogs can be found under the View tab
(Acquisition/Analysis/Visualization Controls) in Elements

-As a shortcut these can also be found by right clicking in
the back open space of Elements

Elements obeys most Windows-based functions,
shift/control and Alt are used often; right-clicks are used to
display options/properties

Elements also uses “drag and drop” for overlaying
windows/datasets

ND2 Files can be opened/viewed outside of Elements with
a free download on:
http://www.nikoninstruments.com/Products/Software/NIS-
Elements-Advanced-Research/NIS-Elements-Viewer.
There is also a plugin for ImagedJ from:
http://rsb.info.nih.gov/ij/plugins/nd2-reader.html
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Microscope Control

Ti Pad

Mosepiece
10x &40 60x
ili - E- : f ? f ? f % n
i W 3 Fi 5 3

Light Path PES

; * Memory Recal « The Ti2Microscope Pad (found under
3

View->Acquisition Controls) shows all
foet: b motorized components on the
microscope that can be adjusted

« Note-your condenser and mag changer
(zoom) is intelligent; the mag changer
must match what is set on the
microscope base to insure proper
calibration of images

Turretl  [ENED

Condenser

FOICNZ




LUTs x

WE-;’ lﬂi:!! '){,.T_JJ!_ﬂE______IE:J| -
o i I+l

2000 3000 il
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1000 - b - 4déu
e q =

PP ——

LUTS

The LUTs menu can be used
for brightness/contrast
adjustmer£ Lsing triangular
sliders) as well as for
showing a saturation
indicator which can be
used to show what pixels are
saturated. Use the drop
down arrow to select
“‘complementary color”
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ND Experiments

ND Acguisition x
Experiment: ND Acquisition

— 1 1 1 1 1 1 1 1 1 1 1 1 1 1 T T T T T ]
[#] save to File
Path: C:\Program Files\WIS-Elements\Images), Browse...

Filename: nd.nd2 Record Data...
[ custom Metadata

Order of Experiment + | Timing...

E@'ﬁme @ﬂix‘r E#: E#A @.Largelmage

Time schedule

$oadd & & ¥ B
Phase Interval Duration Louget
=

[ Close Active Shutter when Idle [] Perform Time Measurement (0 ROIs)
[ switch Transmitted Huminator off when Idle (1.00 s) [[] Use HW sequencer
Events... Advanced =>

o2 —— . 72
S Run Z Corr| | 1 time loop <57 Run now

*Experiments can be run on time,
Z-stacks, wavelength switching or
stage positions and image
stitching (if a motorized stage is
supplied).

-The next few slides will explain
each dimension.
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f_: 0Tﬂ'ﬁE jEEE A1 FoSs

- Time schedule

¥ | Close Active Shutter when Idle

Time Lapse

7 Serjes _| & Lambda | | B Large Image

+ el X e

__| Perform Time Measurement (0 ROTs)

Use HW
J sequencer

Events... | Advanced ==

» To add a timelapse, check off the
checkbox for “Time”.

« Add a time phase by checking one
box; you can change the interval (how
often to image) and the duration (total
time). Alternatively you can input a
number of loops (# of images required).

* You can add additional time phases to
be run in sequence.

» The “X” will reset the time phases.
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XY-Stage Positions

Vlen  Sluom 2172 Pfsetdliun |
v [ 7.939 1.793
#3 8.416 1.361

|Rdahuex‘r Dptﬂ'ruze | load... | Save.. [Cmtﬂm

v'" Close active Shutter during Stage Mavement

Advanced ==

» To add XY positions, check off the
checkbox for “XY Pos”.

« Anytime you would like a position
to be remembered, check off a box.
This will add the XY coordinate as
well as Z (if checkbox for Include Z
is checked) or the PFS offset

(if PFS is set). You do not need Z if
PFS offset it used.

*There is also a checkbox for “move
stage to selected point”, which will
allow you to freely move between
points by clicking on them in the XY
Pos box.
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Z-Stacking/Optical Sectioning

I "= | There are three methods for optical sectioning....select one

Step: 1.157 pm = 0.981ym 8 Steps |

Bottom: 2905.55 Hm Top: 2913.55 Hm |

1. Choose a middle plane and click “reset”, go to a live view
and focus towards the bottom (click bottom) then focus to
top (click top)

nt | Use HW sequer

*Set your step size (distance between each plane) and/or
the # of steps you want (image total)

Step: 1157

2. Choose a middle plane and click “home” then input a
distance range (equal from top to bottom)

3. Choose a plane somewhere in the sample and click
“‘home” then input a staggered range above and below
24




Lambda-wavelength

Experment: 10 Acaustn * You can add automated wavelength
——— switching to an experiment by checking

S Off the CheCkbOX fOr “Lambda”_
[ save to File

| ShomRerReee *You can add an optical configuration, if
one was created, by clicking on the

Filename: nd.nd2

[ custom Metadata

Order of Experiment + | | Timing... d Own a rrOWS
HRmme Al ES:z & & A & B Large Image

Sel f - = *Not needed for the confocal, will be
o : R - I - — useful later if a secondary camera is
M nweD AR Al = Al v 0 added
5] ————

[ Close active S ring Filter Change
[ UseRatio De o... [B]Use FRET | Define FRET...

Advanced >>

%ﬂ Run Z Corr 1 time loop ‘F!?’ Run now
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Image Stitching

* You can add image stitching to an
experiment by checking off the
checkbox for “Large Image”.

*You will need to make sure to run a
calibration before starting

v Place a high contrast slide
@ Do Not siitch on the stage (like an H&E) and

Overlap: 15 | % focus it

| Cloze active Shutter during Stage Movement

v' Locate Calibration 2Recalibrate “x”
objective

v’ Select “Auto” for calibration

26



Imagqging: Nikon A1 Confocal

27



Confocal Acquisition: Quick Start

*The A1 Simple GUI is a wizard that will walk you through
acquiring a confocal image

Al Simple GUI x

1. Make sure you have previewed your slide through the eyepieces and focused on an area
of interest.

Click on the “Confocal” optical configuration on the left panel to load default settings
Remove interlock if showing in RED by clicking on it
Choose Galvano for standard imaging, Resonant for fast imaging

Select what laser lines you want to acquire (check boxes for DAPI/FITC/TXRED/CY5/TD
Mormal 2 5 (TD is for DlC)

. HV-Gain, start at 100 for 405/640 and 25 for 488/561 PMTs
. Offset-background adjustment, start at 0
. Laser Power, start at 5% for DAPI and cy5, 2.00% for FITC and TRITC

Start with a scan size of 512x512 and scan speed (pixel dwell) of 2.2usec.

o M DN

Select “Normal” and “Ch Series” if using more than one laser
Select 1.0 AU for Pinhole

Start “SCAN”

0. Adjustif needed

1. Click “CAPTURE"

o8 ® e NoO

**If you need to go back to the eyepieces to check your slides, click EYE
PORT, click it again to return to the confocal!

Laser 561.8nm 0.0

100

*To save a quantitative image, click on File>Save As and select either a .tif (check “keep bit
depth ONLY”) or .ip2 for raw data

o
5.00

LESPEEHBT 58 *To convert into a viewable “COLOR” image, save as a converted tiff (shown below)

Fie name: |captured ] [ s |

Savesstype: | Tagged Image Fomat ("t ) ] [ G |

TIF Compatibility Options
) Keep bit depth Save Color Image 28
) Scale 12bit to 16 bit [ save Binary mage
[[] save Annotations

(®) Scale 12 bit to 8 bit
Convert multichannel images to RGE




The A1 GUI-further explained (top to bottom)

1) SCAN Stops/Starts Live Image Acquisition (as a default, please do not use any
averaging or integrating in this mode, see #10)

2) Capture: captures an image (using user defined settings below)

3) “Find Mode”: Implements a fast preview scan A1 Simple GUI x
a) Defined by Find Mode Settings in ﬁ‘, Settingsvl =

Find mode settings =5

[v Change to band scan with aspect:
i« 2 e O Bx

[V Lower resolution:
i Cax (oBx

[V Line skipping:
@ oA o8x

[¥ Turn OFF line&drame averaging

I~ Change Galvano to Resonant

oK. | cancel | Apply |

4) Eye Port-changes to last used non-confocal setting, click again to return to confocal
mode

5) AG: Auto Gain feature; sets the HV (gain) for optimum based on user settings

6) Skip: skips scan lines, increases speed

7) Unidirectional/Bidirectional: scan direction (Uni-one direction, traditional scanning; Bi- i T
directional, used for live imaging for speed increase—does need to be aligned during pl e
scan).

8) Pixel Dwell/Frame per Sec: scan speed; pixel dwell in micro seconds

9) Size: Scan Size in XY

10) Averaging and Integrating : average signal by line or integrate signal by line

(see Help, ¢@ 4). Normal mode ¥ res not use either. Typically averaging is used only for
image capture, not for live preview.

11) Ch Series: Channel Series; setup will allow for each laser to be run sequentially rather
than simultaneously *important for closely excited fluorophores!

o
o
-
e
-
i
e
-
"

12) Pinhole: adjusts size of pinhole, 1.0 AU can be set via button as standard,

13) Laser Selections: check laser lines to be used. HV is your amplification gain (100 is a
good starting point), offset will black values (0 is a good starting point) and the
wavelength shown last is your laser power in % (5 is a good starting point).




Scan Area/Zoom/
Resolution Improvements

Al Scan Area =

B = — —- Cop Eat | BN TE EEY

* If not already open, locate the
“A1 Scan Area” dialog
(View—>Acquisition Controls>A1
Scan Area)

nom
B B = — —- Ecop & ear. BB B

Nyquist XY |

* You can click and drag the
green borders of the image to
zoom into an area of interest.
While zooming in normally
decreases resolution, it can
T S increase resoluti_on when qsing a

confocal. The pixel size will
decrease and keep the image
size the same.

L
e |
1 4

w.
-
- -
ap, -
1~

s>
. <

R-Click to confirm new scan area.

I3 013 pmipx 2c12bit: 512x 512 pixels IN/A]

e *The “Nyquist XY” button will
select the appropriate settings to

set the selected area at Nyquist

resolution (based on preferences

set with drop down arrow).
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Post Acquisition
Image Adjustments
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Scale Bars

..EJE 1 R R 1453: .

A Scale Bar can be added at any
time from the right side image
window’s toolbar. Once positioned
where you choose, you can right
click on it to change its properties
or to “burn it” into the image

*it is recommended to save an
original image before burning a
scalebar into an image, save the
second as a copy

\An/ DR WID 03Tmix | 27 5i2x5i2pkels | N

32



M0 wqmson” 23420 038 5m
EL Y R

=
HesBFL - W

How you can visualize your data.......

7L
o e e e ' e e B ) A PO

Tiled

Projection

33
*Can also make really nice 3D rotational movies as .avi’s!



“X” Key Snhapshots

*Use the “x” key on your
keyboard to take snapshots
for publication/presentation

-can be used on any open

= | RGH Bt 1073x 367piels AL . ' image WindOVV, in any
T T e T orientation
B w — — - Wcop &R0 Edt . Be Q@
“Split Window”

34
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“Shift then Z” Full Resolution
Shapshots

*Use the “shift then Z” keys
on your keyboard to take
full resolution snapshots for
publication/presentation

-zoom must be set to 100%
before setting snapshot

Keeps original 35
resolution or higher!



Maagnifving Glass

Eile Edit &cquire. . mage Binary Measure Reference Macro  View Devices Window Applications  Help H H

ﬂ ’ = @ o '@ g @t @oba| i 10 (7| DAPLEYES FITCEYES TXREDEYES MP-Home A * The magnlfylng glaSS can
R ol — . == be used to show zoomed

Q B e o SR R RS portions of an image

| T s | i + Under View>Magnifying
% ' | glass options, you can change
)| the zoom and shape/border

,_
o)
=1
]
)
=
=]

o
o'

N
3
m

Coarse Accuracy:

=3 - e S *Holding down “shift” after

choosing an area can allow it

to be moved to another spot

. on the image; click on “X”

& EEEEEL LS | while still holding “shift” to
Condenser Zoom

== 3 Y| take a snapshot (as shown
D System Information x ﬂ_ o R e he re)

+ 0.12 pmipc RGE Sbit: 533 x 533 pinels

3
¥l
ey

B
2
Fi

&
L
ﬁ L80
LA
8
"

J. DIA J
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Image Saving Helper....

Yay, | just captured an Image!!

for analysis? Do | want to use my image many adjustments, | just
s for publication? Or open want to send the image
Cell Counts . . t Il r n it

T in later in PhotoShop? © a colleague or ope

on my own computer without hassle
| need to convert my captured image to 8bits/channel, If 1 want to, | can adjust my brightness and contrast within Elements:
| can do this in Elements by:

. View->Visualization Controls>LUTS

I need tO Save my Image Image-> Convert->Convert to 8bit RGB (drag bounding bars to make darker/brighter)
as either a .TIF or .JP2 Now | Gan save my image as a i and it e e s
will open up in color for publication or adjustment
in photoshop Save new copy as a .tif

*For saving timelapse movies, simply go to file>save as>AVI and select no 37
compression and 150-200ms for time interval
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