toc

Team LiB
Next Section

Inside the Minds: The Corporate Lawyer: Corporate Chairs From Dewey Ballantine, Holland & Knight, Wolf Block & More on Successful Strategies for Business Law
Inside the Minds: The Corporate Lawyer: Corporate Chairs From Dewey Ballantine, Holland & Knight, Wolf Block & More on Successful Strategies for Business Law
by Michael L. Jamieson et al. ISBN:1587622327
Aspatore Books © 2003 (161 pages)

This text discusses the unspoken rules and important issues facing corporate attorneys, the fundamental role of the lawyer and the lawyer-client relationship, evaluating technology changes, and discusses what's in store for the profession in the future.

Table of Contents
 | Inside the Minds—The Corporate Lawyer—Industry Insiders on the Successful Practice of Business Law
 | Overview of Corporate Law Practice
 | In Partnership with the Client
 | It’s a Customer Service Business
 | The Intersection of Law and Business… In The Practice of Corporate Law
 | The Ethical Role of the Corporate Lawyer
 | The Fundamental Role of the Corporate Lawyer—and How to Succeed in it
 | From Acorns to Oaks Carmelo M. Gordian
 | Values, Commitment and Teamwork—The Foundation of the Exceptional Corporate Attorney
 | The Good and the Great in Corporate Practice
 | The Role of the Corporate Lawyer

Team LiB
Next Section


backcover

Team LiB

Back Cover

Inside the Minds: The Corporate Lawyer is the most authoritative book ever written on the essentials behind the practice of corporate law. This title features the Corporate Chairs and Business Department Heads from some of the nation’s top law firms, who have each contributed chapters akin to objective, experience-related white papers or essays on the ins and outs of corporate law. In an over-arching as well as in-depth presentation of the fundamentals, authors articulate the unspoken rules and the important issues facing any corporate attorney now, and what will hold true into the future. From examining the fundamental role of the lawyer and the lawyer-client relationship, to evaluating changes in technology and discussing what’s in store for the profession into the future, this book pulls readers through all facets of the practice of corporate law and gain valuable insights into the industry, as the experts go back to basics in a must-read for anyone interested in business, the law and the intersection of the two.

Team LiB


Inside the Minds - The Corporate Lawyer - Industry Insiders on the Successful Practice of Business Law

Team LiB

Inside the Minds—The Corporate Lawyer—Industry Insiders on the Successful Practice of Business Law

Published by Aspatore, Inc.

For corrections, company/title updates, comments or any other inquiries please email info@aspatore.com.

First Printing, 2003

10 9 8 7 6 5 4 3 2 1Copyright © 2003 by Aspatore Books, Inc. All rights reserved. Printed in the United States of America. No part of this publication may be reproduced or distributed in any form or by any means, or stored in a database or retrieval system, except as permitted under Sections 107 or 108 of the United States Copyright Act, without prior written permission of the publisher.

ISBN 1-58762-232-7

Inside the Minds Managing Editor, Carolyn Murphy, Edited by Georgia Mullen, Proofread by Stephanie Afonso, Cover design by Scott Rattray & Ian Mazie

Material in this book is for educational purposes only. This book is sold with the understanding that neither any of the authors or the publisher is engaged in rendering medical, legal, accounting, investment, or any other professional service. For legal advice, please consult your personal lawyer.

A special thanks to all the individuals who made this book possible.

The views expressed by the individuals in this book (or the individuals on the cover) do not necessarily reflect the views shared by the companies they are employed by (or the companies mentioned in this book). The companies referenced may not be the same company that the individual works for since the publishing of this book.

www.Aspatore.com

Aspatore Books is the largest and most exclusive publisher of C-Level executives (CEO, CFO, CTO, CMO, Partner) from the world's most respected companies. Aspatore annually publishes C-Level executives from over half the Global 500, top 250 professional services firms, law firms (MPs/Chairs), and other leading companies of all sizes. By focusing on publishing only C-Level executives, Aspatore provides professionals of all levels with proven business intelligence from industry insiders, rather than relying on the knowledge of unknown authors and analysts. Aspatore Books is committed to publishing a highly innovative line of business books, redefining and expanding the meaning of such books as indispensable resources for professionals of all levels. In addition to individual best-selling business titles, Aspatore Books publishes the following unique lines of business books: Inside the Minds, Business Bibles, Bigwig Briefs, C-Level Business Review (Quarterly), Book Binders, ExecRecs, and The C-Level Test, innovative resources for all professionals. Aspatore Books also provides an array of business services including The C-Level Library, Assemble Your Own Book, SmartPacks, Establish Your Reading Profile, and Build Your Own Library as well as outsourced business library and researching capabilities. Aspatore is a privately held company headquartered in Boston, Massachusetts, with employees around the world.


Overview of Corporate Law Practice

Jerry B. Black
Wilson, Elser, Moskowitz, Edelman & Dicker, LLP
Partner, Head of Corporate Practice Group

Introduction

The practice of corporate law is extremely diverse, involving intellectual, technical legal, business, judgmental, practical, relationship and personal skills. The ability to combine skills in all these areas will contribute significantly to the success of the corporate lawyer and the personal rewards and satisfaction which the corporate lawyer will derive from the practice of corporate law. To provide an overview of factors which are relevant to the successful practice of corporate law, there is discussed briefly below the role of a corporate lawyer, the corporate lawyer-client relationship, understanding the needs and objectives of a client, the success of the corporate lawyer, current trends and key issues, and some observations regarding personal issues involved in corporate law practice. The discussion is intended only as a succinct overview of subjects, which are diverse and complex, but will serve as an introduction and provide a basis for further consideration and analysis by the reader.


The Role of a Corporate Lawyer

The role of a corporate lawyer may be extremely varied depending upon the needs of the client, the purpose or purposes for which the corporate lawyer is retained, the applicable circumstances, the expectations and needs of a client and the corporate lawyer’s personal views of the role and responsibility of the lawyer both as a general matter and as a corporate lawyer. The principal aspects of the role in general terms include advising the client, implementing the business objectives of the client, protecting the interests of the client, limiting risk to the client, providing general and transactional business advice, negotiating business and documentation issues, and drafting relevant documentation. These general statements regarding such a role are discussed in additional detail below.

Advising the client. Advising a client will vary considerably depending upon the role or mandate of the lawyer and the nature of the client’s needs, but in the broadest sense includes providing views, suggestions, commentary and ideas regarding a matter or an issue. This may involve analyzing the risks, problems and strategy of achieving objectives, particularly the client’s objectives while limiting the level of risk to the client. The role may vary considerably depending upon the knowledge and skills possessed by the client. Thus, certain clients may require very little business advice regarding some or all issues and in structuring solutions to issues and problems, while others may require a great deal. The needs of a specific client may vary depending upon the client’s familiarity with a specific matter. For example, the client may be very familiar with certain types of matters and transactions and very inexperienced in others. Certain clients may have little awareness of the relevant legal issues, while others may be very familiar with some and unfamiliar with others; some may be very familiar with the legal issues relevant to that client. Thus, the extent and nature of the advice both requested and needed may be very different. This will influence the nature of advice the corporate lawyer should provide the client.

At times, the corporate lawyer may act as much in the capacity of a business advisor as a lawyer. The corporate lawyer should focus on business issues that affect the client and bring relevant business developments and the lawyer’s previous experiences relating to client matters and issues to the client’s attention. In addition, as appropriate, the corporate lawyer advises the client regarding business questions raised by the client. The lawyer may also identify business opportunities or assist the client in developing or taking advantage of existing business opportunities or situations. For example, the lawyer may help the client find or establish a new customer relationship, find a supplier on favorable terms, or find financing through other clients or other legal and business dealings the lawyer has.

Implementing Business Objectives. To implement the client’s business objectives, the lawyer must understand the client’s business, short and long term goals, financial position, and the importance of the issue or matter to the client in terms of financial, business strategy and other objectives. The lawyer should understand the client’s priorities in all these respects, what the client considers non-negotiable, and the degree to which the client may concede on a particular issue, which may be critical as part of the negotiation process, particularly in terms of the overall relationship of issues and objectives in a specific matter and even in connection with a series of related or even unrelated matters. The lawyer should also be able to recognize the difference between a business issue and a legal issue, since generally the client will not and often should not rely as much on the lawyer to be instrumental in the analysis or resolution of what are primarily business issues or decisions. The lawyer should be able to set out alternatives that will permit the client to achieve its goals while not compromising its priorities. The alternatives should be presented in terms of achieving a specific objective and also in terms of their relationship to achieving other objectives and issues on both a short-term and long-term basis.

Protecting the Interests of the Client. Client interests will change with each client and each transaction. The client’s interests should always be the lawyer's first priority. The lawyer must understand the client’s interests, which should be articulated by the client and may sometimes be supplemented by the views and experience of the corporate lawyer. The nature of such interests should be reviewed with the client on a continuing basis, since such interests may change substantially or at least in part from time to time. The corporate lawyer should always be sensitive to situations in which the interests of the contact person with whom the corporate lawyer deals on behalf of the client diverge with the interests of the client.

Limiting Risk to the Client. The corporate lawyer must understand all the legal and business risks the client may face or which may arise in the course of a transaction or general representation of the client to properly assess, explain and limit such risks. The corporate lawyer’s role is to inform the client of all potential risks and permit the client to assess its willingness to assume each particular risk or the risks taken as a whole. In assessing risk, two basic aspects to be examined are (i) the likelihood of an event actually occurring and (ii) the potential impact of such an event on the client’s business. The lawyer and client typically work together closely in this area, assessing each risk and how it may be limited should it arise. The assessment will depend upon the specific facts in a particular situation and often upon industry practices and considerations influencing performance of a legal and/or business issue.

The handling of risk first involves the assessment of risk. Assessment should be on both a quantitative and probability basis. Quantitative analysis involves development of a range of dollar exposures. The probability basis provides a percentage estimate of the probability of given results. The decision to assume specific risks should be made by the client after receiving the lawyer’s analysis. Risk tolerance may vary considerably from client to client. Business risks relating to legal developments may exist which may not be subject to quantification, but which may be judgmental in a quasi-business sense. Thus, risk analysis may be of a financial nature, based upon the client’s business position, or on business or general principles.

Even after comprehensively evaluating risks for the client, the consequences of such analysis and related decisions can result in considerable uncertainty. Risk analysis is rarely subject to precise quantification. Risk analysis should be comprehensive and as thorough as possible to avoid the occurrence or effect of issues which may arise or be recognized belatedly, have not been addressed, or not satisfactorily addressed. The failure to recognize or the belated recognition of an issue will create a disadvantage for the client and often delay and complicate achievement of the client’s objectives.

Negotiating Business and Documentation Issues. A lawyer’s approach to negotiation can have a profound impact upon a transaction. The attorney must determine whether it will be more productive to take a hostile or friendly approach or to be aggressive or conciliatory. Often this is determined by the relationships of the parties and/or the personality and negotiating techniques of the lawyer on the other side of the transaction. The lawyer must assess the importance of each issue to his client and determine which issues may be conceded and which may not. This may involve a careful balancing of priorities and tactics. It may be particularly useful to concede on secondary issues in order to prevail upon important issues. The amount of leverage the client has with the other party or its need for the transaction will often affect the lawyer’s approach to the negotiations.

Drafting Relevant Documentation. The lawyer must assess what forms of documents and/or agreements must be prepared to properly document a transaction. A transaction may require multiple documents each of which sets forth a small segment of the entire transaction but without which the transaction would not be properly documented. There are often multiple ways in which a transaction may be documented, and the lawyer must assess which way is in the best interests of his client. In most circumstances, documents should be drafted precisely, so that a third-party not familiar with the parties’ intent at the time of contracting may not interpret language to mean something it does not. The parties’ intention and the transaction’s terms should be drafted with clarity and precision to avoid possible misinterpretation. Sometimes, however, it may be necessary or in the client’s best interests to leave a document less precisely drafted, because the parties may not have considered all issues fully and even prefer not to do so. This tactic may be necessary to move a transaction or matter forward when the parties are unable or unwilling to define the terms of a specific part of a transaction. This method may not be completely desirable but should be acceptable if the risks are fully explained to the client and the client understands them.


The Lawyer-Client Relationship

The lawyer-client relationship can vary considerably, depending upon the business and needs of the client. It can also depend upon the client’s reasons for retaining the lawyer. In the case of general corporate clients, the work may include a full range of services such as contracts, real estate, human resources, marketing, and transactional matters involving acquisitions, divestitures and financings. Some clients may engage a lawyer to handle a specific transaction, such as an acquisition, divestiture or specific securities law matter, while others may engage a lawyer as general counsel, contacting the lawyer on a regular basis with questions or issues that arise in the course of doing business. Often the retention of a lawyer may relate to a specific matter but later be expanded to another or to a full range of matters.

Often the corporate lawyer can provide business advice and insight as well as strictly legal advice, depending upon the nature of the client, the lawyer’s relationship to the client, and the lawyer’s specific knowledge of the non-legal aspects of a business matter. The ability to analyze business and issues in more than only a legal sense adds considerably to a lawyer’s value to the client. An example would be in connection with a financing. The lawyer may have knowledge of comparable financing arrangements and terms if particularly experienced in financing matters, including finding or arranging financing. The lawyer may also provide access to new customers, regulatory authorities, and others, and identify and provide information on and evaluation of other professional advisors. In addition, the lawyer can provide the perspective of a third party not involved directly in a matter and thus provide objectivity. The ability to provide business advice of a general or specific nature makes the lawyer more effective as an advisor to the client and in representation of the client.

Providing outstanding service in a cost-efficient manner is key to an excellent lawyer-client relationship. Excellent service requires first that the lawyer respond promptly to the client. This means responding quickly to communications, particularly telephone calls. Second, client risks and issues should be identified and resolved in the most favorable manner possible under the circumstances. Third, documentation should reflect the terms of a matter properly and protect the interests of the client. Cost-efficiency in providing services requires that a lawyer evaluate the business cost to the client compared to the cost of the legal services. For example, expenditure by the client of $25,000 in legal fees to solve what may be a $10,000 legal problem does not make sense, unless there is a broader non-financial issue involved. Part of excellent service it to be in contact with the client on a regular basis to discuss business questions and to be current on business development. This is important because the client may not be aware of actual or potential legal issues, which may arise as a result of actions taken or omitted.

The value added by the lawyer’s work should be at least equivalent to and preferably substantially exceed the cost of the lawyer’s services. If not, the client will not believe the lawyer is making a positive contribution and that the lawyer’s work contributes added value. It is important that the client believes the lawyer is helping the client advance the interests of its business. Quality of legal services, both in technical and responsive respects, is a critical consideration. It is essential to instill confidence in terms of advice, insight, technical competence, responsiveness and reliability. It is important that the client feels the lawyer shares the client’s interests and that the lawyer is dedicated to protecting and advancing those interests. It is also desirable that lawyer project as a concerned human being with a genuine interest in the individuals acting on behalf of the client.

The client’s confidence in the lawyer’s integrity is fundamental to developing and maintaining a lawyer-client relationship. Generally lack of confidence will result eventually in negative consequences. It is important that the client and lawyer have a full disclosure relationship, since the lawyer cannot handle a problem or issue properly without knowing all relevant information.

The client’s success will often contribute to the lawyer’s professional success and practice development. By focusing on business issues, which affect the client, and by bringing business developments relating to the client’s business to the client’s attention, the lawyer will often foster potential for additional legal work from the client. The lawyer may also bring business opportunities or assist the client in developing or taking advantage of existing business opportunities or situations. For example, the lawyer may help the client find or establish a new customer opportunity, find a supplier on favorable terms, or find financing for the client through other clients or other relationships of the lawyer.

The nature of legal services rendered to a client depends considerably upon the client’s business. It can also depend upon the reasons for the lawyer’s retention by the client. In the case of general corporate clients, the work includes a full range of services such as contracts, real estate, human resources, marketing, and transactional matters involving acquisitions, divestitures and financings. Some clients may engage the lawyer to handle a specific transaction.


Understanding the Client

Understanding a client’s business is essential to providing outstanding legal services. Therefore, extensive research and investigation of the client’s business should be done when the lawyer is retained and it should be continually updated. To fully understand a client’s business, a primary source should be written materials relating specifically to the client’s business and more general literature relating to the industry in which the client conducts business. Financial statements and marketing materials are particularly useful. If the client is a publicly owned entity, SEC filings are especially informative. After reviewing such materials, a discussion with the client’s representatives responsible for different corporate and operating aspects of the business is important, not only to understand the specific business but also to develop a sense of relationships between the lawyer and the representatives of the client, both inside and outside the client’s organization.

Initial questions should cover organizational and administrative matters. It is important to clarify what role the client expects the lawyer to play and how the client desires the lawyer to handle those responsibilities. Other initial questions should include: How the lawyer interacts with the client; whether the lawyer is proactive or responsive to inquiries or assignments; which personnel at the client deals with the lawyer regarding specific matters; how the lawyer-client relationship is handled administratively (including direction and authorization to perform services, billing procedures, etc.).

Before entering into a new client relationship and as the first step in due diligence, the lawyer should determine (possibly through a firm database) if a conflict of interest exists between representation of the new client and that of an existing client. If other lawyers in the firm are familiar with the prospective client, requests should be made for them to pass along information regarding the prospective client. Available public information should also be reviewed. The lawyer should review carefully governmental investigations, criminal proceedings, an unsatisfactory explanation for a change of counsel, or certain types of allegations in civil litigation. The identity of current and past legal and accounting firms retained by the client is important: There can be some reliance that firms known to the lawyer have conducted due diligence, both in initiating a relationship with a client and maintaining it.

In summary, integrity, honesty, reliability and responsiveness are essential to developing and maintaining a client relationship. It is important that the client and lawyer have a full-disclosure relationship, as the lawyer cannot properly handle a problem or an issue without knowing all relevant information. This relationship takes time to develop, and the lawyer can encourage it by instilling confidence in the client that the lawyer is looking out for the client’s best interests. One of the lawyer’s most difficult tasks can be maintaining the client’s confidence when the lawyer believes legal and ethical standards may be compromised. Under these circumstances, the lawyer must assess the lawyer’s ethical obligations in respect to the client’s desires and determine if one can be accomplished without compromising the other. Though rare, there are times when the lawyer may need to withdraw from the relationship in order to maintain the integrity of the lawyer’s practice, even if the withdrawal jeopardizes the relationship of the lawyer with the client. Often in the case of withdrawal with respect to a specific matter, the client may conclude that the lawyer is not committed to the client and may prefer to terminate the overall relationship. If possible, the lawyer should explain the reason for the withdrawal in a manner consistent with the client’s interests. However, the lawyer should never permit any issue of ethical conduct inconsistent with acceptable professional standards.


Success as the Corporate Lawyer

A key element to the success of the great corporate lawyer is the ability to distinguish the importance of issues, identify the client’s priorities and develop creative, effective solutions to problems and issues. In any matter or transaction, it is extremely important to distinguish between issues that have significant financial and other consequences and are critical or otherwise material and those which are not of significant consequence to the client. This recognition will determine the amount of focus and importance the lawyer devotes or attributes to a given issue. The lawyer must also have an understanding of the client’s priorities in deciding which issues are of greater importance. A third important factor is to find or create solutions to problems, which may prevent a matter from proceeding. In a sense, a lawyer must be a dealmaker and not a deal killer. Clients want to know how something can be done and not why it cannot be done. A great corporate lawyer must possess the necessary technical skills, be able to evaluate risks, and know how to analyze and present the potential consequences of a particular course of action.

To be successful, a corporate lawyer must have particular insight into the business issues and problems facing a client. The lawyer needs an extensive knowledge of financial matters, a great deal of business and personal judgment and common sense, and the ability to instill confidence in the lawyer’s ability to address, manage and solve the client’s issues and problems. A willingness to work to the maximum on behalf of the client is also necessary. If necessary, the lawyer should be available to the client at any time on a seven-day-a-week basis.

As indicated previously, the lawyer’s diligence, devotion, concern, judgment and intelligence are relevant personal characteristics the client will consider important. Successful lawyers have the desire to do perfect or at least outstanding work, and the desire to excel professionally. Outstanding service should be cost efficient in terms of handling the project or issue presented. Simple, comprehensive, cost-efficient solutions and work product are appreciated by clients. The ability to interact with the client on a personal level is also valuable, as confidence in the lawyer is extremely important in the lawyer-client relationship.

It is necessary to be able to handle all aspects of an assignment and to staff the matter with lawyers exhibiting the appropriate level of experience and expertise. The legal team must handle its responsibilities in a highly competent and professional manner, and all legal personnel must be committed to doing whatever is necessary to meet the needs of the client. Each member of the legal team must be able to interact positively and cooperatively with the client and the other members of the legal team. Thus, a well-organized, team approach provides the appropriate expertise and staffing on a cost-efficient basis.

The nature of the staffing and responsibilities will be based upon the experience of the lawyers on the legal term. In the case of a partner in a group corporate practice, the responsibilities would include the following: advice to clients, drafting and review of documents, interaction with third parties, continuing professional education, marketing, and firm administrative matters relating to the client. The amount of time devoted to these areas will vary with the circumstances at a particular time and also with the responsibilities of the partner. This is a general list and not intended to be complete. In the case of a more junior corporate lawyer, the principal responsibilities will include drafting documents, research, and responding to client questions. The junior corporate lawyer should supply the support necessary for the senior corporate lawyer to respond to the client’s needs. In the interest of providing properly staffed, quality legal services, the importance of training junior lawyers to assume greater responsibility in general and for specific clients should be recognized.

In summary, the goal should always be to provide outstanding service to the client in a cost-efficient, effective manner. The lawyer’s work should add value that is at least equivalent to – and preferably substantially in excess of – the cost of the lawyer’s services to the client.

Negotiations. Negotiations are generally an important part of the lawyer’s services and successful negotiations are basic to maintaining an excellent relationship with a client. The approach to handling negotiations is vital to success. The first consideration is to determine and analyze the issues. This involves reviewing the history of the matter and the understanding of the parties. Second, the lawyer must determine the client’s position on the issues, the relative importance of the issues to the client, and the client’s flexibility relating to specific issues. Third, it is necessary to assess how significant each issue is to the other party. Fourth, the lawyer should attempt to determine the other party’s strategy and the positions and arguments it is likely to take. Finally, based on the foregoing, a negotiation strategy should be formulated. The lawyer must learn to concede on minor or secondary issues and devote more attention to important issues. Every effort should be made to avoid the other lawyer or business representatives from becoming hostile.

In entering negotiations, it is often helpful to indicate that the objective is to find mutually acceptable solutions to problems and not to appear simply as an advocate trying to win “points” for the client. Depending upon the conduct and demeanor of lawyers on the other side, it may be important to adjust one’s own approach and demeanor. The mindset is to be reasonable and to keep cognizant of and achieve the client’s objectives. The corporate lawyer’s objective should be to find solutions to business problems and not to achieve necessarily complete victory, which ultimately may be counterproductive.


Trends and Key Issues

It is important that the lawyer be fully informed of new developments to provide services that may be required due to changes in the law and the businesses of clients or in the manner in which legal services are provided. Being aware of law firm mergers, services provided in-house or by alternative service providers, and the costs of such services is also very important. It is critical to be aware of changes in applicable law, to think about what changes may occur prospectively in the law, and to determine how such changes may affect the businesses of clients.

The first factor is to be aware of new developments. This generally involves the use of information services and publications. Upon becoming aware of new developments, the next step is to assemble sufficient relevant material and information. The lawyer may decide to supply a general memorandum or newsletter to clients relating to the new developments. If the new development has specific relevance to the client, the lawyer may send a specific memorandum then determine if a meeting with the client would be constructive to discuss the new developments and how the client should adjust to them.

In the practice of corporate law, certain recent developments are of particular importance. Liability issues relating to directors, officers and even shareholders have become critical. Regulation has become more extensive. Scrutiny of matters by regulatory and other governmental agencies has increased. The actual or possible extension and application of criminal sanctions have been attached to situations which previously raised issues only of civil liability.

This trend has become increasingly noticeable, particularly because of Enron and other instances of corporate management fraud. The consequences have become critical to the continued effectiveness of management and may have a material adverse effect on the business of the client. Institutions, financial or otherwise, are often reluctant to do business with an ethically tainted client.

As a result, public companies in particular have required advice and the creation of internal policies to monitor and control activities in order to eliminate or reduce corporate fraud, or at least to be able to demonstrate that appropriate control or remedial measures have been taken. This has also become relevant to a lesser degree for privately held companies.

The liability of directors has become a major issue, especially during the last year or so. As a result, it has become more difficult to find individuals willing to serve as directors, particularly of publicly held companies. The effect has been the creation and implementation of control and review procedures to be exercised by management and ultimately by boards of directors to prevent fraud, particularly in terms of financial reporting and accounting. Sarbanes-Oxley has clearly had a significant impact, especially in terms of the traditional relationship between lawyer and client, as well as regulations adopted and proposed by regulatory entities. The outside lawyer for a publicly held corporation has increased responsibilities to report corporate wrongdoing of which such counsel becomes aware to the appropriate officers and, if there is not satisfactory remedial action, up to the board of directors of the corporate client. This responsibility of the outside counsel will likely raise issues regarding the attorney-client relationship and the extent to which the client will disclose information to the lawyer. Directors’ and officers’ liability insurance has also become a significant issue, both in terms of the availability or scope of coverage and premium costs for any type or amount of coverage.

Liability has become a major issue principally as a result of corporate fraud and inappropriate or excessive compensation issues relating to corporate officers. The need for legal advice and assistance from the corporate lawyer has increased dramatically in terms of creating and reviewing internal controls and reporting procedures, the creation of and increase in the roles of compensation consultants, and memoranda to officers setting forth the nature and scope of the risks. The purpose is to avoid the possibility of an issue arising and to advise on a specific issue basis as questions arise. Thus, advice on the appropriate action to be taken to avoid liability has become an important area for the corporate lawyer. In addition, director and officer liability insurance has become a significant area of discussion and analysis as a way to provide an additional layer of protection to corporate directors and officers.

Environmental liabilities, which have a long survival period, have also raised difficult issues in transactional matters. It is likely that environmental laws and regulations will become increasingly important in transactional matters. The solution to the allocation of liability in connection with environmental issues presents many concerns as a result of the long survival period of environmental liabilities. The increasing potential for director and officer liability and for environmental liabilities probably will result in the increased importance of these two areas of work for corporate lawyers.

An increasing trend is the internationalization of corporate law practice by additional mergers or the collaboration of law firms in multiple countries handling international corporate matters and issues. With the increase in international transactions and multinational transactions, law firms will have to establish their presence and capabilities in multiple jurisdictions to be able to handle all aspects of multinational legal issues and transactional matters. In addition, many mergers and acquisitions are driven by the need to have the multinational presence necessary to represent major corporations internationally in connection with their worldwide business matters.


Personal Observations

The practice of corporate law can be a stimulating, satisfying experience. However, certain developments in the practice of corporate law may change the nature of the traditional experience of a corporate lawyer. For example, it would be desirable for the lawyer to maintain a more traditional relationship with the client instead of having to serve as a type of agent for governmental agencies, which appears to be one effect of the Sarbanes-Oxley legislation. Because of the increased size of major corporate law firms, the commercialization of the practice of law, and the need for lawyers to provide services internationally to support this growth, the more collegial work environment in law partnerships and the practicing of a profession have suffered. The practice has become more of simply being engaged in a business.

For success a corporate lawyer should enjoy the work, be responsive to clients and make certain that services are value-added. Clients invariably want to feel that the corporate lawyer is focusing on the client’s issues and problems and providing the client with whatever attention is necessary. The corporate lawyer must want to make a meaningful contribution to solving client issues. In negotiation, it may be important to bend to conquer. Analysis of the position of others by trying to see the issues from their perspectives is very helpful in negotiations.

Corporate lawyers must always attempt to provide the best effort and quality of work of which they are capable. They must be motivated to produce their best work product, even if it requires personal sacrifices. Clients will appreciate the effort and understand that the lawyer is right for the client.

A partner with Wilson, Elser, Moskowitz, Edelman & Dicker, LLP since 1990, Jerry Black has practiced in many disciplines of corporate law. In the area of mergers and acquisitions, Black has structured, negotiated and prepared legal documentation for more than 400 domestic and foreign mergers, acquisitions, divestitures, and leveraged buy-outs of publicly and privately held companies. He has handled all aspects of more than 200 public offerings and private placements under the 1933 Act representing both major underwriters and issuers, filings and compliance under the 1934 Act and the Investment Company Act and SEC Enforcement Division matters. In the area of financing, he has overseen SEC registered public offerings, private placements, Eurodollar and Eurocurrency public offerings, revolving credit agreements, term loan agreements, Eurocurrency revolving underwriting facilities, lease financings, sale and leaseback transactions and sale of tax benefits transactions, joint ventures, project financings and industrial revenue and pollution control financings. In his corporate practice, Black has experience with a full range of matters, including licensing and distribution agreements and the negotiation and preparation of all types of contracts and commercial agreements, litigation, contract disputes, arbitration, real estate, corporate structuring, the preparation of corporate organizational documentation, shareholder questions and directors and officers responsibility and liability issues. In the international arena, he has structured, negotiated and prepared legal documentation for the purchase and sale of foreign subsidiaries and assets, and public offerings and private placements of securities of foreign issuers in the U.S. Black’s professional memberships include the American Bar Association’s Loan Documentation Subcommittee of the Commercial Financial Services Committee 1995-2002; the Committee on Partnerships and Unincorporated Business Organizations,1995-2002; and the Association of the Bar of The City of New York- Committee on Inter-American Affairs from 1973-1975.

Black received his A.B. from Harvard College, graduating magna cum laude in 1962, and his J.D. from Harvard Law School in 1965. A Fulbright Scholar from 1965-1966, Black did tax advisory work with the Colombian Ministry of Finance and Colombian corporate law in Bogota, Colombia.


In Partnership with the Client

T. Hale Boggs
Manatt, Phelps & Phillips, LLP
Partner, Co-Chair Business
& Transactional Division

The Successful Corporate Lawyer

Being a successful corporate lawyer is more than being a capable legal technician or someone who documents a company’s transactions. It’s more than understanding a set of laws and regulations that govern a client’s business. In my experience, being a successful corporate attorney must be far more collaborative than that.

Although my involvement with clients does not rise to the level of business partner, I’m there to provide objective, independent advice, whether or not it will generate a profit. I attempt to give a more holistic analysis, rather than an impersonal examination, of how the law applies to the client’s particular facts and business circumstances, and ultimately to assist the client in achieving its business objectives.

That might have a lot to do with the portion of our firm’s client base with which I work most closely. Although we’re a fairly large firm with major clients in a variety of industries, we also have a well-established middle-market practice. Many of the clients I work with either don’t have in-house counsel or only have one or two staff lawyers. As a result, they often look to me and our firm to do more than answer a specific legal question or prepare transaction documents. We play a broader role, and I enjoy that.

A big part of being successful is having substantive and in-depth knowledge of the client’s business. I do not hold myself out as a general corporate practitioner who can handle any corporate assignment that comes along. I think I’m very good at working with clients in certain business segments. I know those segments well, and I have a sense of the market and how things are priced – the kinds of issues that are more business related. That’s the added value a good business lawyer brings.

Contrast that, for instance, with litigation. You can be a very good litigator – a “hired gun” for any case that comes along – because litigators learn about the facts and circumstances during the litigation. I don’t think it works that way in business law. You really have to have more in-depth knowledge about the client’s business – what it does, how the business model works, who the competition is, and so on – to provide the best advice.

You can’t be everything to everyone. I started my career working at a firm that focused specifically on the financial services industry – commercial banking and the savings and loan industry. I spent five years as a regulatory lawyer, learning a lot about the laws and regulations governing financial institutions and developing an expertise about the business that these regulations impacted. Now my focus is broader: My financial services background moved me into working for some institutions involved in the venture capital business. It’s still finance related – it’s venture finance versus commercial banking finance – but with that specific industry area as the starting point.

There are likely several ways to develop a specialty. I suppose there are people who just decide, “I’m going to become an expert on the poultry industry,” or whatever it might be. But it didn’t happen for me that way. For me it was more evolutionary.

There are a few golden rules for success in business law. Care deeply about your clients. Understand their businesses. Do your homework in negotiation, and don’t always strive to win at any cost. Take a long-term view of a client relationship and realize there will be a few wrong turns and roadblocks along the way. Most importantly, try to work with people you genuinely like and who genuinely like you. If you are able to view your work as something positive and enjoyable – and as something that is of real value to your clients – you will achieve success.


The Lawyer-Client Relationship

Dedication to clients is the key. You need to have the mindset that what you do is not just a 9-to-5 job: It is your career and it defines you professionally. It’s relationships with clients – the way clients feel about you and how you feel about them – that really matters. In my view, this is what differentiates great lawyers from good ones. There are many good lawyers who can do a competent job of putting together documents and providing legal advice. There are a lot fewer who are truly dedicated to a client’s success and who measure their success as an attorney by how well the client does.

I want clients to feel they are getting excellent value for the cost of my services. Legal services today are incredibly expensive, especially at the larger firms. When a client makes a decision to involve me (or any lawyer) on a project, that client is making a major investment. My principal goal is to guarantee that when the dust settles and the project is done, the client is aware it has received excellent value for that investment, just like any business investment the client would make.

I want clients to understand I am more than just a lawyer to them. I want them to know they can come to me for counsel in all the meanings of that term, and that I have an appreciation and understanding of their business goals, not just their legal objectives. When clients spend $475 or $500 an hour for an attorney’s time, they should receive advice that’s meaningful to them, beyond just a standard answer to a narrow, specific question. It is extremely important that I be perceived by the client as adding value and am more than just a resource to answer a specific question.

It’s also important for me to feel that I am making a long-term investment in the client. My practice is not a transaction-based practice: It’s a relationship-based practice. Most of my clients are long-term clients. Some corporate lawyers are hired for a particular deal. They do the deal, they finish the deal, and they move on to the next deal for another, completely different client. The majority of my practice is not like that. Most of my work involves businesses and clients that engage me to handle the bulk of their transactions over a long period of time.

When I have issues with clients about fees – it happens with all lawyer-client relationships – I’ll proceed along these lines: If I have confidence that it’s a long-term relationship and a good company worth the investment of my time, it doesn’t really matter if I write off a bill or write down a bill. I know that one billing dispute is relatively insignificant during the course of a long-term relationship. If we can get past it, or whatever issue may arise on any given day, I will have won that client’s loyalty. The longer-term benefit is a client who understands my objective is not to collect that month’s bill, but rather to be the client’s lawyer through thick and thin.

A mentor told me very early in my career: “Hale, you have to care about your clients, and you have to make them your friends.” That was excellent advice. Now, many years later, I care deeply about my clients, mainly because they’re my friends. As a result, I don’t feel imposed upon if I get a phone call at ten o’clock on a Saturday night. I know the person calling would only do so if it were really important.

I also interact socially with my clients. In many ways, there’s not a big distinction between my professional life and my personal life. This may sound unusual, but they’re fun people. Maybe I’m just lucky because of the clients I work with, but I would choose to be with these people even if they weren’t my clients. Maybe that’s the best way to think about it. The fact that they happen to be clients, and I can work with them and for them and get paid to do it just makes it better.


Making Connections

Another aspect of being a good business lawyer is knowing when and how to match two clients, or one client with a third-party, in a way that results in something good for them, even if there’s nothing foreseeable in it for me. That happens all the time. I have a company that’s looking for money, and I have an investor who’s looking for a particular type of investment. I introduce them, they make an investment, and everybody’s happy. Sometimes I’ll get to work on that deal and sometimes I won’t. But you can be sure that they’ll both remember, and at some point – whether it’s a day, a week, a month, or five years later – they will come back to me. It always happens. That is very rewarding. But I think it is something you can only figure out over time. If you’re looking at client development with a short-term view, you won’t often get the return on investment you anticipate. But over time, it usually works out.


Efficiency

I think some firms have a lot of people around who really don’t add value, who merely add hours to the time sheet. Clients are more savvy these days and more price-sensitive. They understand the importance of efficient staffing. I believe a leanly staffed matter, where each lawyer or legal assistant involved adds something specific and particular, is critical. That way, the lawyers, especially the more junior lawyers, feel valuable; they don’t feel as if they’re just cogs in a big machine. The client also understands that you’re doing them a good service – you’re not replicating and generating more billable hours than necessary.

With this system, the associates and junior partners working with me have a lot of interaction with clients almost immediately. I like nothing better than when a client begins to feel comfortable calling a junior person directly. I think that’s what it’s all about – developing that level of confidence in junior people and having them invest in the client, understand the business, get to know the management or legal staff personally, and then begin to see them socially. That can only happen if they are involved in a particular matter or case that’s substantive, that’s meaningful, that allows them to be more than just a body on a big corporate team.


Preparing for Negotiations

In preparing for negotiations, before I make that conference call or participate in an all-hands meeting, I spend a lot of time learning about my client’s objectives, if I don’t fully understand them already from past projects. I also do my homework on the other parties. What are their backgrounds? What are the personalities of the other side’s principals?

If I don’t know the other lawyers, I try to find out about them. So I spend a lot of time. And I do it myself, by the way, rather than simply being briefed by an associate. I can have people help me by doing the research, but I’d rather spend the time studying the material myself to be as prepared as possible. Every transaction is as much about who the other people are as what the deal is. The personalities and backgrounds are often indicative of how the negotiation will go, often more indicative than what the term sheet says.

For me, negotiations are all different. I don’t approach the negotiation with the view that I want to win at any cost. Maybe my clients won’t like to hear that, but that really isn’t how I start. I start with the objective of achieving a result that works for everyone and that pleases everyone. Yes, you want to achieve a great result for your client, but if it’s at the expense of someone on the other side feeling completely discredited, or feeling that his or her objectives were not achieved, ill will surfaces. Life is short, and it’s a small world. My sense is that you leave those kinds of deals – and I have been involved in several – feeling uncomfortable. On the other hand, in a deal where your client has done pretty well and the other side has done pretty well – you shake hands, close the deal and walk away. Everyone wins.


Risk

I am a firm believer in the old adage “Nothing ventured, nothing gained.” The most successful companies, and frankly the most successful people, are those willing to take risks. It’s important to have a hedge, though. In other words, while it’s okay to be aggressive and enter into speculative transactions, it’s only okay if you also have other transactions or investments that are pretty safe, so you have other secure sources of revenue. I think about it in the same way I think about an investment fund. You’ll have your risky investments that, if they pan out, could bring spectacular returns, but they very well could end up with a zero. And you’re going to have your T-bill sort of investments, which will have a slow and steady rate of return, but will be consistent.

Companies, in strategizing about their business objectives, really ought to do the same thing. Take a flyer on the acquisition of that little startup company across the country, because if it works out it could have a huge return for you. But don’t do 20 of those. Do one or two and continue to make your regular margins on your core lines of business. It’s common sense. Too often, though, – and it’s human nature to do so – people see one thing as such a high return they put all their resources into it. Then that one thing changes, and in a relatively short period of time what had been an investment producing big returns is suddenly producing big losses. So you should hedge your bets when you can.

In terms of the risk involved taking on new clients, much of what I do involves companies and people referred to me by others I trust and respect. I think that’s the best way to get new business: having a referral from a current client, which happens frequently, or from someone I’ve known and worked with or been friends with for a long time.

It’s unusual for me to get a client to whom I’ve had no prior connection. It happens every once in a while, though, and in those situations I’ll do a lot of homework. I’ll have a Dun and Bradstreet report pulled on the company and its principals. I’ll do a search to see whether the company or its principals have been involved in much litigation, which to me is a red flag; I try to stay away from that. Occasionally, I’ll even work with an investigative firm if something about the client seems a little unusual. I’m fortunate that I’m able to work with people I want to work with. I don’t feel compelled to take on a client I feel is questionable or think might create problems, simply because I might receive a fee. It’s not worth it. Life is too short for that.


Trends in Corporate Law and Business

Trends in business are inevitable. As sure as the sun will rise tomorrow, businesses and industries will experience ups and downs. While it is impossible to predict these trends with certainty, being able to recognize where we are in a particular cycle is highly important.

A significant part of my practice in recent years has involved the venture capital business. Obviously, this industry has undergone a tremendous amount of change in the last ten years. To be a successful counselor to the venture capital industry, you need to recognize the cyclical nature of the business. Again, it comes down to taking a long-term view.

For instance, regarding fund raising for a venture firm and dealing with institutional investors – large pension funds, universities, the big investors – three years ago the good venture firms could effectively dictate terms, because investors were lining up to write checks. Now, you really need to think forward and realize that’s not going to happen. You must be more creative. You must be willing to give regarding terms that benefit the investor versus the general partner, the venture capitalist. So I think you have to recognize where you are in a business cycle, or in an industry cycle, and not overreach.

Another trend, of course, involves corporate ethics. Given the huge accounting scandals during 2001-2002, I get many questions from senior corporate executives concerned about personal liability and how much effort and attention is required of them to verify financial data and other information. There’s a great deal of concern now among business executives, and therefore among business counsel, about the standard of care, the duty to stand behind financial data and reports, certification, etc.

This has created an atmosphere somewhat like the savings and loan scandals of the late 1980s, when the Savings and Loan Insurance Fund crashed. The current situation is bigger, broader and more encompassing, though, and touches all industries, not just a particular one. So in terms of big issues, there’s clearly a focus on that particular one.

My guess is we’re going to see a backlash – in fact, it’s already happening. People who would make outstanding board members say, “No, thanks. I don’t want to have to deal with that. And while it’s nice to get director fees and it may be a prestigious thing, I don’t want the liability.” As a result, we’re going to lose a number of people who otherwise would be good contributors and good directors in big companies. And that’s a big problem. We’re going to end up with management teams that aren’t as strong as they could be, because some of the best and brightest people are going to decline to participate. That will diminish the overall quality of management, which on a macro basis will diminish the quality of the business product.

Because I work a lot with middle-market companies, one of the first questions I ask in response to concerns about accountability involves liability insurance and indemnification. Most companies have it, but not all do. Many directors are eligible for indemnification, as long as they’ve acted in good faith in the capacity as director. A company can also provide directors contractual indemnification. If I am working with a director, I will certainly recommend asking for that as part of the package when they’re being considered for nomination to a board. Insurance obviously is a secondary way of protecting against those liabilities. But at the end of the day, I can’t tell people there is no risk, because in this climate there is. Regulators are looking for scapegoats.


Industry Consolidation

For the future, I think we will continue to see corporate consolidation. As long as the antitrust rules remain as relaxed as they have been, we’re going to continue to see it – not just here, but internationally, with increasing consolidation of large multinational companies. I have concerns about that on a number of levels. I worry about consolidation and roll-ups and the ability of middle market companies to sustain themselves in a market increasingly dominated by gigantic entities.

From a more general perspective, I’m not sure it’s so great for our society. Consolidation reduces competition. It drives product and output to a lower common denominator. Quality and service suffer when the economy is dominated by giant players that can get away with products not quite as good as they might otherwise be with more competition. I wonder how that will play out long-term. I wonder if there will be a backlash, the same as with corporate ethics, where somebody just says, “Enough,” and we go the other direction and some of these big deals are blocked.

I’d like to feel that we could have a thriving business community populated with a combination of large, multinational, corporate players but including many locally and regionally important players. Public and private companies should be able to thrive in their particular market niche, whether it’s because of a particular expertise or product quality, and not feel compelled to have to sell to achieve some return to a shareholder.

As a lawyer, I’d like to feel I can continue to be counsel to that important tier of regional and local companies able to thrive within their markets. That’s how I built my career. I hope those companies survive so that five, ten or twenty years from now we’re not all customers of one or two banks, one or two car companies, and one or two giant retailers.

T. Hale Boggs, a partner in Manatt, Phelps & Phillips, LLP, focuses his practice on corporate and securities matters, including mergers and acquisitions, public and private securities offerings, venture capital representation and general corporate matters. His clients include public and private companies, venture capital firms and numerous financial institutions and financial services companies. Boggs splits his time between Manatt’s headquarters office in Los Angeles and the firm’s Silicon Valley office, which he established for the firm in 1998. He is co-chair of the firm’s Business and Transactions Division and serves on the firm’s Executive, Compensation and Management Committees.


It's a Customer Service Business

Team LiB

It’s a Customer Service Business

John M. Coogan
Wolf, Block, Schorr & Solis-Cohen
Vice-Chairman Corporate Department

The Role of a Corporate Lawyer

A corporate lawyer must be able to serve as a counselor in every matter likely to be important to the decision-makers of a business. The people who have ultimate responsibility and authority for a business of any size, from sole proprietorships to General Electric, want to be able to ask their lawyer almost anything and get a response that provides value they couldn’t get from anyone other than their lawyer. They want not only information about what the law is, but also a special blend of technical and practical advice that only a lawyer’s perspective can provide. These business leaders approach their lawyers for a full and complete answer. To fulfill the role properly, a corporate lawyer must be able to handle any topic germane to a business and address nearly every type of legal question. The questions and problems will range from minute to overwhelmingly broad, covering issues that will be a mix of business and legal, or social and legal, or ethical and legal, and so on. You truly must be a “general counsel” in the broadest sense. You must be prepared when the client asks not just, “What can we do?” but “What should we do?”

Generally, the main reason business clients go to their lawyers is to find out what the law will and will not allow them to do. Therefore, your first job is to know the law and how it applies to the client’s situation. In addition to a detailed knowledge of law and regulation, you must be able to advocate for your client, not just read the rules and say, “This is what the rule is,” but to practice it. Advocacy does not begin and end with the litigation department. The client needs the right technical answer, but at the same time you must be able to view the matter objectively through the client’s eyes and not be just a bloodless technician. Many people have the talent to read the law and pronounce its obvious, or at least readily apparent, interpretation; the business lawyer who is a successful business partner will see the client’s position and help that client assess business risk and business possibility. It requires an ability to compartmentalize your brain. On the one hand, you must be the technician, and on the other you must view the situation from the client’s perspective, understand how the client thinks, and know how to best communicate to help the client assess risk, reward and possibility.

Let us not overstate the case. Many business and corporate lawyers have long, productive, satisfying careers working in highly technical areas, spending much of their time on similar transactions, where they become intensely experienced in certain kinds of deals and the applicable areas of the law. Other attorneys frankly get bored a little with the details, and while the optics of a lawyer described as “bored with the details” might be disconcerting, lawyers with a certain level of experience (how else would they have gotten bored?) who prefer administration, delegation and marketing should fill the role for which they are best suited. Your role will depend on your mix of skills and what you want to do.

It’s probably unwise to stray too near either extreme. If one is simply a technician, you may miss out on the satisfaction of client relationships and client development. Moreover, the economics of modern large firms almost demand that a lawyer be able to expand a practice, if not generate one. If not, that partner may later be at risk economically and politically within the walls of the firm. By the same token, you can’t forget that you’re a lawyer. If you’re a partner, you’re signing opinions. You took an oath; you’ve got a professional responsibility to be the person ultimately responsible for the law. You must stay grounded in the law, not stray too far into the world of marketing, because then you may just as well be in consulting, investment banking or a number of other jobs. You must remember that ultimately, you’re being hired because you’re the lawyer.

In my own firm, we represent clients ranging from startup businesses with neither operations nor funds to established publicly-traded companies. What makes it fun and challenging is that we have a spread of enterprises from the nascent to the mature: somebody with a business plan spread out on a bedspread in a one-bedroom apartment to people running established, decades-old public companies with thousands of employees.

In major firms in larger markets such as New York, Los Angeles and Chicago, you tend to find attorneys practicing with greater degrees of specialization. For example, an attorney may do only mergers and acquisitions, or represent investment banking firms in the underwriting of securities offerings or financial institutions in lending transactions, because they’ve built up a tremendous subspecialty and saturation in a narrow area, and they’re brilliant at it.

In smaller markets and at smaller firms, you really must be more of a classic general counsel to be successful. Because of the history of our firm and nature of our corporate practice, most of my corporate partners and I usually find ourselves in this sort of role. I have to assume there is some self-selection and self-definition process at work here, in that we have settled into the type of role that suits us best. As a result, there are always a variety of things to do and learn, and we meet a broad range of people as potential clients.

One naturally braces for the counterargument: If you’re doing all these types of things, are you particularly good at any of them? Jack of all trades, master of none? In an age of increasing specialization, is there still a role for this type of attorney? Obviously, I believe the answer is yes. Am I as facile in some particular kinds of transactions as people who undertake them on a regular basis? Absolutely not. But that’s not why my clients want to work with me. They trust that if a particular type of technical expertise is required, I have the judgment to find them the right answer, or the right person, to reach the result or fix the problem. I won’t necessarily do all the fixing myself, but clients trust that they will be happy with the end result and the method of its achievement.


Building the Client Base

To state the obvious, it all starts with the clients. No clients, no practice. To do the interesting work, or any work, you need clients, and because every firm periodically loses clients for a variety of good and bad reasons, you need a constant flow of new business in the pipeline. Our firm is fortunate to get a number of new clients by some combination of reputation and word-of-mouth. Our firm’s name is well-known, particularly in the mid-Atlantic region, and referrals often come from current clients and that loose confederation generally known as “friends of the firm.” We also get referrals from other law firms because of a conflict that firm has in representing two sides of a transaction. We get other business from people who once worked for current clients but started their own businesses or moved to new businesses; when a legal need comes up, they think to call us. Finally, there’s old-fashioned marketing: trade shows, speaking engagements, phone calls, breakfasts, lunches, drinks, dinners. To fully round out the development of a client base, there remains no substitute for getting out and selling, and the practice of law is no exception.

Rarely do firms our size get many people walking in off the street. When we do, we always undertake the first line of client intake due diligence. This involves internal conflict checks, a LEXIS-NEXIS and Dun & Bradstreet search, and the low-tech method of asking around, starting with the question: “Has anybody ever heard of X?” Once we’re comfortable that nothing obvious indicates the potential client is unethical, has a criminal past or engages in a type of business with which we may not want to associate, we start thinking about the second level of inquiry: “Is this the kind of client that will call me every day and never pay? Is this going to be fun? Is this going to be profitable? Is this going to be something I feel good about when I go home at night? Or are these guys going to suck the life out of me?” There are elements of all these little decisions that comprise the client intake process.

In building and maintaining a base, I made one key discovery as a mid-level associate practicing at a boutique firm in New York: People tend to shy away from difficult clients. I discovered that a great way to make my place in the firm was to be openly willing to take on tasks other people didn’t want to do because the client seemed prickly, obnoxious, demanding or exhibited other negative personality traits. I learned over time that while these clients were often in fact prickly, obnoxious and demanding, as long as I did good work and was responsive, they developed of level of trust for me and for my work. The rough edges around these apparently negative personality traits began to smooth over. I ended up having positive, long-term relationships with some of these “problem clients,” because I found the qualities that seemed like negatives at first were some of the same qualities driving these people to be successful. You don’t need a law degree to figure out that successful clients offer much better long-term relationships than unsuccessful ones.

New clients come to us for a variety of reasons. Some are starting new businesses. Others have established business but are dissatisfied with some aspect of their current representation, or the firms that represent them don’t have strength in a needed area of expertise. Some larger enterprises simply like to spread the work around; because they have a variety of legal needs, they’re able to give you pieces of their business. As companies get larger and employ more people with legal purchasing authority and responsibility, they often use more than one law firm. Often the marketing and relationship groundwork has been laid, and when they finally do call you, you’ve completed many of those conversations already: What does the law firm do? What does the client need? Do we have the requisite skill set and reputation? Can we meet their demands for quality, responsiveness, and price? Is this a personality fit? Can we help them in other strategic ways? Are they a good long-term bet, or is this a one-off deal?

With startup company clients, the process is usually a little different. Often, we are introduced by one of the aforementioned “friends of the firm.” We might meet a potential client at a venture capital expo or at an entrepreneurship assembly. We might be introduced by venture capitalists. Startup company client selection requires a little more due diligence: looking at the jockeys (the people) and the horses (the business plan) and trying to make a qualitative assessment: Is this a good fit? Obviously, we can do the work. Is it good for us and good for them? Is this going to be a waste of our time? Are we too expensive for them? Are we ever going to get paid? Are we going to be able to help them get funded? Are they the right fit for our firm or should we refer them to a smaller firm with which we have a good relationship? Those are some of the types of questions we ask. The basic one with a new startup client is: Where is this relationship going to be in 18 months? Are they the right fit for a firm that charges our rates and wants to have a level of sophisticated work that keeps the partners and associates happy and engaged?


Keys to Practice Success

Your Ethical Foundation

This was the One Rule long before anybody ever heard of a company called Enron: To be successful in corporate law, you must do the right thing. You must have a value system rooted somewhere, remember you took an oath, and remember that all the money in the world isn’t worth your reputation or your word. That’s the starting point, and it’s the ending point. Otherwise, what’s the point?

Once you’ve established your own ethical and moral base, the harder part starts. Many lawyers like a bit of certainty. We went to law school and gravitated toward the profession because we saw an important distinction between right and wrong, permissible and impermissible, proper and improper. But to see things through the client’s prism, you need to learn to adjust a little bit mentally to the fact that “risk” for a business executive is not the same as “risk” for a lawyer or for the accountants, the other groups of professionals to which business executives generally turn. The profiles are very different. For fun and to illustrate it for new associates, I usually describe it this way: For an accountant, something has to be about 98 or 99 percent certain, below which the accountant’s internal alarm goes off. For a lawyer, the trigger level generally swings from 90 to 95 percent. If an entrepreneurial CEO gets to 70 percent, he’s kicking himself because he waited about 30 percent too long; when it’s about 40, they get itchy to get moving. And that’s fine. Of course, we’re not talking about breaking the law here, but general business risk, which is for the client to decide.

But back to our ethical base. Thankfully, we have ethical rules and practices that govern when you should and should not (or in more extreme cases, do and do not) have to stay engaged with a client when you are not comfortable with what’s going on. The bottom line is: You have to have deep roots in what’s right vis-à-vis the law and society. If you don’t have that, it’s going to be very hard for you – maybe not to be financially successful, but certainly to get to the top of your profession. You cannot replace reputation, and your reputation has to be the foundation of your practice.

People who have a high reputation for ethics aren’t usually known as being sloppy, lazy or unresponsive. That’s not to say that people who aren’t as industrious – or who are a little more willing to take risk on work precision – are unethical. But I do know that when I look at people who are ethics-driven, there’s a good chance I’ll find other good qualities that can lead to success. Your reputation and word of honor are far more valuable than the sum total of any fees you or your firm might receive in the course of either your or your firm’s history.

Ultimately, we are in a professional customer service business, and our goals are the client’s goals. There are certain things we as lawyers can’t do, and risks we won’t take, because we’re lawyers, but our goals are really the client’s goals. If that isn’t the case, you probably shouldn’t represent that client. If you can’t or won’t go along with the client, say so. If it’s someone you’re comfortable referring, send the client to another lawyer you think could help and with whom you have a level of professional respect.


The Joy of Service

You must remember that when you take away the education, the oath, the professional status, i.e., the lawyer’s trappings of office, you’re in the customer service business. At bottom, it’s not a whole lot different from waiting tables. As a waiter, you have to know what you’re serving, how it’s made, how it’s served, and the customer expects you to know it well. You must give customers what they want, anticipate their needs, fix their problems, make them feel good about the whole thing, and not charge them too much for the privilege, or they won’t come back and pretty soon you’ll have an empty restaurant. For the lawyer, the analogous tasks are answering the phone, taking the clients’ problems seriously, providing expertise they don’t have (and likely don’t want considering the boring details) and do it for a price that makes sense for their businesses.

You have to love being in a service business. You have to love getting the phone call: “Hey, can you help us?” Can you help us – not can anybody help us. Can you help us? You’ve got to love that. That’s got to be a rush. “Me? You picked me?” You’ve got to get some emotional satisfaction from it. It has to be fun. It has to be exciting to get the call, to get the engagement letter, to get the check, to get the thank you. You’re in the customer service business at a very high level, and if you lose that sense, you have to get it back. You’ve got to put yourself in a position where you can get it. The rest of it is just reading and writing.


The Skills of Practice

You also have to be able to handle many things in your head at once. I started my legal career clerking for a well-known justice on the Delaware Supreme Court. Justice Moore distinguished between lawyers who were very good as long as they focused on one task at a time versus those who kept seven matters flying at once, and stressed how important it was to be part of the latter group. Some lawyers are very good at thinking about one thing at a time, but to be successful you have to keep seven or eight things in the air at once. You obviously need to delegate tasks such as research and drafting. But you have to be able to think about more than one thing at once if you want to have a successful large-firm practice. Otherwise you’ll never stay open.

Of course, there’s a trick to the talent identified by Justice Moore, which is now called “multitasking.” Some of the best advice I ever received as a desperately busy mid-level associate in New York came when one of the partners said, “Calm down. You can only do one thing at a time.” That seems to contradict the previous judicial mandate to keep seven things in the air at once, however it’s the ability to do both that’s so important. If you concentrate on more than one thing at once, you will get nothing done, and certainly nothing done well. You can learn to manage several things at once, but you can’t do seven things at once, and you can only finish one discrete task at a time. There is more of a premium on precision when you are an associate, since you are more likely to have greater responsibility for the bulk of the effort on written work (e.g., an agreement or a memo) than the reviewing partner. The mental transaction costs of shifting your brain from project to project will rapidly erode productivity. You must be able to block out distractions and concentrate on one thing at a time while you’re doing it. “Keeping seven things in the air” means the ability to work on a number of large matters simultaneously, but to start and finish individual tasks within those large matters discretely. If you can’t focus on what’s in front of you and keep that focus for the appropriate duration, you’re probably not going to be successful. I believe this was the single most practical piece of professional advice I received. (That, and to please stop interrupting people and finishing their sentences for them.)

Another key skill is to learn how to handle making mistakes. This doesn’t mean you want to make them or that “you’ll get used to it” so that it’s easy to shrug off errors without a prick of conscience. But at some point you’re going to make a mistake, and you’ll be judged on how you pick yourself up and keep moving. That’s a rite of passage you simply must experience. You’re going to make mistakes – there’s no way around it – and how you learn to handle them will define your career. Every corporate lawyer has the occasional moment when he sits bolt upright at three o’clock in the morning, wondering if what he said was right. Usually it is, and it means your governor is working. It means you care, that precision is important, and that you know how grave consequences can be for your clients and you if you are lazy or sloppy. You have to keep a healthy sense of fear and respect. Even our most senior partners have their private moments of doubt, which I think just makes them human. We all have it. If you don’t have it, that may not be such a good sign.

Don’t discount the cliché that you don’t get what you deserve, you get what you negotiate. The key to successful negotiation is that you prepare for it like you would prepare for any other kind of competition. You do some analysis. You do a “SWOT,” or strengths-weaknesses-opportunities-threats analysis. You figure out what’s important to the other side, what their strengths and weaknesses are, what your goals are, where you want to start to get to where you want to end up. You must know your client very well if you’re negotiating – because your negotiating authority varies from client to client. In many cases, the client doesn’t want the lawyer to open his mouth, and in some cases, you’re trading a legal point for a business point. You really have to know your client. And then you have to know the other side. At that point, you can be ready to go, but you have to prepare for it like a combination of debate, theatrical performance and athletic competition all at the same time.

What separates a great corporate lawyer from a good one is the capacity for original thought in a business where, if you have to be original, it probably means somebody is in trouble. If none of the obvious solutions work, there is a good chance the client has put itself out on a limb, and you have to get it back. It’s the ability to think creatively and have an original thought that will make you great as opposed to good. Sometimes an original thought is simply a product of sifting through everything you currently know and seeing a new application for something obvious. Sometimes it’s a bolt from heaven. As Edison said, it’s 99 percent perspiration and 1 percent inspiration. What separates the great lawyers from the good ones is their ability to think creatively: to think of brand-new things – extremely rare – or to take old ideas from different contexts and find new applications – far more common. There are many smart people who work hard, talk to clients, crank out precise paperwork and negotiate effectively. What makes the great ones is the capacity for original, creative thought.


Dealing with Change in the Industry

Each industry is evolving constantly, and in the last quarter of the 20th Century, change arrived in a big way to the practice of corporate law in the U.S. Having an active practice and being involved in marketing and client development keeps you well attuned to changes. You can read it in the clients and their expectations. You see other attorneys, and you read the trade papers. It’s really an ongoing process. In any dynamic system – and ours is no different –step one is to stay close to your clients, because if you’re a little slow to react to a change, they’re less likely to be terribly upset as long as you’re generally performing. But you have to be leading the way a little bit. You must be thinking about ways to change and improve all the time; if you’re in that mode, you probably will handle it pretty well. You need to be the one constantly tinkering with your approach, trying to do more, trying to do better. Improvement and growth have to be part of your modus operandi. Each system is dynamic. You constantly must be looking for new clients, new approaches, and new ways to be helpful. If you’re doing that, you’ll be the one making the changes, not just reacting to them.

The roles of investment banker, venture capitalist, business consultant and lawyer keep blurring, and, particularly with emerging companies, you must be much more of a business counselor than previously. People were once willing to pay good fees for careful, perfectly drafted, 40-page single-spaced contracts and memos. Clients are increasingly less willing to pay for that style of legal service any more. Clients put an increasing premium on higher speed and lower cost, so there’s more pressure on getting right answers more quickly. Thankfully, research is now much more streamlined with the electronic tools available, so we can get answers faster. Like everything else, the speed of deliverables has increased drastically.

Some people haven’t handled that as well. Some have gone into the law because they like business but don’t have the mindset or the ability to be decisive. They like time to think and ruminate. That time has gone away. You must operate much more quickly now. Obviously, there’s a quality risk. People might be more willing to take a fast answer rather than a slow, careful one that might be marginally better or more precise. That’s what has changed so much: the speed. But, then again, you get more fun things to do more often. You’re spending less time proofreading documents and more time thinking: I can’t believe that’s bad.

Ironically, while clients have become less patient with everything, including a lawyer’s work product, there’s a lot more process now. The most recent driver of the increase in process has been the passage and implementation of the Sarbanes-Oxley Act of 2002, the fallout of which is hitting more than just America’s public companies and their legal, accounting and investment banking advisors. This is not the first ethical crisis. These and similar crises have occurred periodically throughout history, and it’s naïve to think these things don’t repeat themselves. For instance, we had the S&L scandal in the 1980s and the events that led to passage of the Foreign Corrupt Practices Act in the ’70s. There was an ethical crisis in healthcare in the ’90s, and healthcare companies had to establish compliance programs and have a new focus on ethics. It’s the same issue being played out on a grander scale, and every time it happens you create more paperwork, more process. I think it’s better when people struggle with the process a little bit. You’re not going to make saints out of sinners, but you’re going to help people on the margins, and that’s not a bad thing. Certainly, the Sarbanes-Oxley requirements have created a lot of work for everybody, both lawyers and clients, but they’ve also stimulated a lot of thought. I believe the people inclined to be honest will find these new processes fairly easy to deal with from both emotional and time standpoints.

In an ideal world, I would like to see the legal profession head toward an integrated service delivery model, where lawyers would continue to provide legal expertise but deliver a broader panoply of consulting and other services. As a practical matter, many of us currently provide advice and counsel to our business clients that goes far beyond the scope of the application of fact to law. As our profession continues to evolve, and the deliverables from consulting firms, law firms, accounting firms and investment banks continue to merge in substance and style, there will still be the need to serve the client who needs to look someone in the eye and ask, “What should we do?”

John Coogan practices in the Philadelphia office of Wolf, Block, Schorr and Solis-Cohen LLP, where he serves as vice chairman of the Corporate Department and leads the firm’s Emerging Business Group. His practice involves a broad range of corporate and securities matters, with concentrations in the areas of emerging businesses, mergers and acquisitions, securities offerings and corporate governance in the representation of publicly-traded and privately-held companies. In addition, he provides health law and corporate advice to various health care providers in connection with the firm's Health Law Department activities.

Before joining Wolf, Block in 1996, Coogan served as senior internal counsel for NovaCare, Inc., a nationwide medical rehabilitation provider. Prior to NovaCare, he practiced corporate and securities law in New York City at Cravath, Swaine & Moore and at Haythe & Curley (now the New York office of Tories) after a clerkship with the Delaware Supreme Court.

Coogan received a B.A. from Vanderbilt University in 1980 and his J.D. magna cum laude from the Tulane University School of Law in 1985, where he was awarded the Dean's Medal and was a member of the Order of the Coif.

Coogan is a member of the Bars of the Commonwealth of Pennsylvania and the State of New York, and the American Health Lawyers Association.


The Intersection of Law and Business... In The Practice of Corporate Law

Team LiB

The Intersection of Law and Business… In The Practice of Corporate Law

Ronald J. Frappier
Jenkens & Gilchrist, A Professional Corporation
Corporate Practice Group Leader

The Role of the Corporate Lawyer

The corporate lawyer must become part of the fabric of the transaction and facilitate its orderly conclusion. Although that may appear fairly simple, it is one of the factors that distinguishes the simply good from the great corporate lawyer. Great corporate lawyers have the ability to create and become part of the momentum of a transaction and to align the parties into agreement to finalize the transaction. It is the responsibility of the corporate lawyer to work among the legal, practical, emotional, rational and irrational issues and differences that exist among the parties in order to draw the transaction to an efficient conclusion.

Business sense is, obviously, a valuable attribute in a corporate lawyer. If the attorney attacks a transaction as a technician only, then that approach does not provide the appropriate additional value to the client. It does not, in fact, expedite the closing. That attorney is simply scribing the deal. The extent to which an attorney handles a transaction with business sense and business savvy, provides a sense of the direction in which the transaction is going. Some business lawyers are content to do what they are asked to do. “Document this transaction. This is what we want. Negotiate it with the other side and try to get what we want.” That may be minimally appropriate, or even common, but it is certainly less enticing than being part of the process as a business mind and involved in the analysis that says, “Does this make sense in context?” or “Here is what will inspire them” or “I can see this as a problem.” This approach involves looking at the transaction’s big picture and utilizing business savvy to help bring the pieces together.


Interacting with Clients

A meaningful degree of due diligence is performed in taking on a new client, depending on who the client is and what its objectives are. If it is a large, significant, public company, one can look at its public filings and get a description of the company and an understanding of its strategy and direction. If it is a start-up company – during the Internet boom quite a few technology-driven companies were formed – the diligence involves getting a sense of its business plan, vision and strategy, where it is going, how it will accomplish its goals, and analyzing whether we believe from our experience that this makes sense or is workable. One must filter through that. The diligence is not necessarily designed to conclude that the prospective client has money in the bank and that it can pay its legal bills. It is really designed to determine if it is a viable entity and if the business plan has meaning and potential. Would we like to be plugged into this? Can we help them?

Clients want to know how they are being charged, what value-added benefits we bring to the table, and what expectations they should have of the lawyer and firm as their corporate practitioner. To the extent that they just want someone to document things, are they really in the right place? Interestingly enough, a large part of what many companies seek is what we could call chemistry. Do I, as a potential client, respect this person as a corporate lawyer? Would I be willing to listen to her advice, follow her guidance, and believe what she tells me? Clients are looking for that.

The essential goal is to understand keenly and precisely what the client’s objectives are in terms of its business. Sometimes that is easily discernable. As a firm, we understand its business. We understand its objectives. We understand how we fit into the process. The client has investment bankers, accountants, employees, officers, directors and lawyers. Where we all fit into the equation is significant. We want to understand our role. Our goal is understanding where they are going, what our place is, and how we are part of that.

Part of the satisfaction of practicing corporate law comes not from producing documents or closing transactions, but from helping our clients achieve their goals – and realizing that a large percentage of that achievement relates to our function as their lawyer. That is gratifying.

There are a number of ways to get an understanding of a client’s business. First, we sit down and talk to them. We ask what they do and how they do it. One of the wonderful, challenging aspects of practicing corporate law is that clients are different, businesses are different, strategies are different. In years of practice, corporate lawyers encounter a vast array of different businesses, methodologies, business plans and facts. We love to hear the facts. We love to hear how clients operate their business and how it is accomplished. Then we ask if they have any business plan data, information that they have prepared, brochures – anything. We read everything we can on that company that they have provided. We will find collateral information on similar businesses. The Internet is another obvious source. We may also examine trade publications and journals to learn and understand their business. That step is often ignored by some corporate lawyers. One cannot go solely by what the client tells the attorney because that information needs to be in the context of the client’s industry. An attorney cannot expect to understand the entirety of the business unless he is also utilizing collateral sources. On a continuing representation basis, as corporate practitioners participate in board meetings, talk to auditors, and interface with investment bankers and others involved with the company, they learn more and more. The ability to observe and retain that information becomes very important, because the greater the practitioner’s abilities in those areas, the more he will be able to serve the client as a corporate attorney. He remembers and understands its business and constantly expands his knowledge of its business and the industry.

Informing the client of legal changes may be accomplished in a fairly traditional manner. The corporate attorney should send the client a notification by mail, telecopy or email when there is a development. In addition, it should be an integral part of the corporate attorney’s practice to periodically send clients articles from journals, newspapers or the Internet that relate to the clients’ industry, business or particular needs. In addition, we produce email alerts on items that are of significance to our clients. Sometimes it is important that we pick up the phone and say, “Here is what is happening. If you want to know more about it, then I will visit you and discuss this fully.” If you are not doing that, then someone else may be doing it. We are in an exceedingly competitive legal environment, and staying in tune with the industry and providing that information creates a comfort level for clients because they know their lawyer is interested in their issues and is looking out for them.


Assessing and Communicating Risk

It is critical for the corporate practitioner to find some manner to understand and communicate to his client what the implications and risks of various actions are. A large but real variable among lawyers is how they quantify these risks and how they factor risk into their analysis in advising their clients. On one end of the spectrum are attorneys who do not care about the risk. Either it does not matter to them, or they don’t recognize it, or perhaps they don’t believe it exists. On the other end of the spectrum are attorneys who see everything as a risk. As a result, they have difficulty with any magnitude of risk. They cannot scale it, they cannot weigh it, and they cannot synthesize it into anything meaningful in order to make decisions.

In meaningful risk assessment, the corporate attorney must have the cognitive ability to grasp risk, synthesize it into the equation, and then move forward based upon a keen understanding of how to weigh that risk of action versus inaction. Unquestionably, one must take risks in business. Therefore, the corporate practitioner has to take risks in the practice of law to get things accomplished. Often the easiest thing to do is nothing. That may be perceived as risk-less, but it produces no momentum and no gain.

When we are informing our clients of risks, we say, “Here is what could happen if you take this action, and here is what could happen if you take this other action, and here is what we recommend.” We try to handicap for clients in some quantifiable manner how significant we believe the risk is, how probable it is, and how likely it is to occur. We find that clients appreciate that information. Interestingly, it is not something that clients typically get from other lawyers. That process is part of understanding the intersection of law and business.

For example, clients may go to a smart lawyer with a particular problem and a certain objective and ask, “What do I do?” The smart lawyer looks at it and may come back with a 10- or 20-page memorandum that outlines the issue and the legal analysis that applies to it. He states that there is some case law that suggests this and some case law that suggests that; consequently, on the one hand it could be this, and on the other hand it could be that. It is all laid out for the client in a wonderful dissertation without a definitive conclusion. That is not an unusual product to receive from smart lawyers. But what does the client really want? Clients want conclusions. They need to make decisions. Clients recognize that they need to make decisions based upon whatever knowledge they have, even if it is imperfect. Lawyers, on the other hand, are often too conservative and too timid. They are not willing to provide the data to make decisions in a manner that the client can manage. The client says, “OK, I understand what you have told me. But what should I do? There is a lot of information here about on the one hand and on the other hand, but I have no direction.”

The intersection of law and business means understanding, as a corporate practitioner, the business reality of the transaction. Understanding that something must get done; that some decision must be made. There are lots of inputs and lots of data to be synthesized and weighed to reach a definitive conclusion. So for the ideal corporate practitioner to whom the client is coming for help, there must be a more practiced approach. He must pour the factual issues into his mental filter. He must pour his knowledge of the client’s business into his filter. He must pour his understanding and awareness of their own risk tolerance into his filter. Where do they fit on the spectrum of conservative to liberal? Then all of this must be run through his legal filter, which says, “This is what the law allows, here is what the law provides, here is the way these things get done, and here are the risks involved.” In a mentally computed analytical moment, the ideal practitioner needs to be able to take all of this, run it through, and come out with a conclusion that says to the client, “You must do something. I would suggest that you do this. If you do this, here are the risks involved. Here is how I would weigh them. Here are the benefits involved. Here is how I would weigh them. Here is how I would structure the transaction to accomplish your objectives with minimal risk” He can either come back quickly with that answer, or he can sit with the client and ruminate over it and work through the analysis to come to a business conclusion. Coming to business conclusions using legal analysis and business acumen on the lawyer’s side is what we call the intersection of law and business. That is something we recognize does not exist in many law firms. Indeed, it is not something that is encouraged in many law firms because of the potential liability they fear they will incur for helping clients make business decisions and not just legal decisions. That, however, is one of the things that truly separates good from great corporate practitioners.


Values and Ethics

One of the things very important to us – and something our clients understand very well – is that we can never advise them and we never will advise them in a manner that distorts reality, shades the truth, or violates principles of ethics or legality. We all must operate in the world and in the business environment according to a certain set of standards. Our view is inspired from our personal beliefs that things have a tendency to work themselves out correctly if handled correctly. That is almost something that you could define as “deal optimism.” It is an optimism that our objectives will be met – we will achieve this – if it is to be achieved properly. If we cannot achieve it properly, we will give it up. There is probably great gain to be made through illegal practices or improper ethics, but that is not appropriate and it is not lasting.

Because of that overlay, our clients, when they come to us, may already know the answer. We will say, “You cannot do this because it is improper, and I will not advise you to do this because it is improper. I will recommend that you do not do this because it is improper. If you persist, here is the risk to you. This is the downside.” In quantifying the downside, we attempt to go beyond the moment and into the future, where, if this comes to light later – if you have any litigation connected with some of your disclosures, for example – they may determine that this other thing was improper. That creates a color or a pattern or a problem that could have significantly negative implications to the client. We believe that our clients respect that.

When an accounting firm calls up and says, “We are a national accounting firm, and we are getting ready to pick up the auditing work for your client. We would like to talk to you about your client.” – obviously they are asking similar questions about ethics and responsibility. Those things are even more critical today in the post-Enron era. High praise to us would be if we can tell the accounting firm that the client takes advice well. That they respect advice. That they appreciate the constraints of ethics and legality and respond to advice within that framework.

We also understand that giving up an otherwise great client with questionable ethics is acceptable. We cannot build a practice on the wrong clients. That is not to say that sometimes mistakes are not made within the client’s organization – especially if it is not cultural; it is accidental, or there is a renegade in there. Obviously we would help them manage those issues.

Not only do corporations need to operate within the normal boundaries of responsible ethics, but it is increasingly important that they appear to be doing so. That is one of the big differences. We believe that there have been inappropriate behaviors by corporations and individuals over time and throughout time. That is just the nature of humanity. However, we believe that with today’s heightened scrutiny and analysis of corporate fiduciary behavior, there has been a response on the corporate side emphasizing that officers and directors appear aboveboard, righteous and as though they are behaving responsibly. That attitude drives even better behavior, because not only does the client want to do the right thing, it wants to look like it is doing the right thing. If the client is ever accused of doing the wrong thing, the practitioner wants to be able to present a fairly pristine image and factual foundation of appropriate behavior, good analysis and responsible activity. In short, in the past few months we have seen sort of a straightening up of the spine of corporate America. We have seen more of a willingness to respect the appearance of propriety.


Key Issues

We think the issue that has a number of companies figuratively scratching their heads is how we are going to behave in this reactive environment, which allows a level of criminal liability for chief executive officers and chief financial officers who lie or mislead the public. What level of liability is there for directors trying to behave in a manner they believe is responsible in discharging their fiduciary obligations to direct the company from the board level? The issue there is what can we do to keep ourselves from going to jail or being perceived as being worthy of jail, or how do we operate normally without this overlay from the public looking for liability and problems, and seeking retribution? To us, one of the larger issues is finding good corporate directors willing to serve in this environment of heightened scrutiny and heightened liability. How does a company get back to its core business and perform and function without spending an inordinate amount of time complying with disclosures, presentations and things not really meaningful and that do not get to the core issues the public should be concerned about: financial performance and actual operations of the business? We see that – and we would suspect that others would agree – as a very large issue.

Other issues that we are seeing now, or that we have seen over the past few years, relate to the ability to raise capital in this economic environment – and in this context we are referring to the post-Internet-bust environment. Smart, clever business plans are not getting funded because it is more difficult to get business plans funded. Fortunately, the entrepreneurial spirit will never die. It still exists in America. But it is being squelched somewhat by the fact that it is harder to get noticed, recognized and funded.

We are seeing pressure on existing companies that already have workable business plans operationally but cannot get to the next stage, because the public markets have been essentially shut down. The public offering markets, where we have spent a great deal of our time in the past, have been quiet, and it is difficult to bring initial public offerings or secondary public offerings when the stock market is trying to find its level and the public is running away from corporate America because of what they fear are exceedingly bad abuses of corporate responsibility, mismanagement, waste, greed and corruption. They are casting a negative light on good, solid companies that never had, and perhaps never will have, those problems.

The CEO, as a status, is probably at a low point. We see that as an issue. The issues that confront rank and file corporate business relate to the ability to raise money and survive, to get the proper valuations they need to grow the business, versus the other issues relating to personal liability and corporate liability or actions or inactions. It is not a friendly environment for the development of future business and for the growth that we need in America.

As we try to analyze what will become the issues in the future, we think they will involve the difficulties newly formed entrepreneurial start-up corporations will have achieving public-company status. Historically, great ideas get funded, companies grow, develop and become public companies. In the future, we see it becoming more difficult, more challenging, and less desirable, to cross that threshold from private company to public company status. We hope that at some point we will find stability and a pattern of mutual behavior where the regulatory side and the regulated side are connected in a way that operates for the benefit of the investing public. Investors need to become comfortable again with the systems, controls and laws are in place so that mom and pop can go to bed at night realizing their investment in this company is safe from corruption and scandal and that results will get an appropriate accounting treatment.

We would like to see more attorneys come to understand the connection between law and business. We would like people to understand that the practice of corporate law is not like the provision of utility services. It is not electricity that can be switched on and off. It is really an intelligent art that involves a keen balance of brain power, motivation, drive, and understanding – legal understanding, business understanding, and human understanding. We would like to see a keener understanding – on the part of clients and the public – of this fairly expansive role of the corporate lawyer so that we can be utilized to the full extent of our abilities. Often, great corporate lawyers end up becoming frustrated, leaving the practice of law and going into business. We are not saying that that is necessarily a sad thing, but when the profession is losing great attorneys, this bleeding off of the profession into business is an admission that the highest and best use of that particular person was perhaps not in the law. If clients could learn to extract or demand (or at least accept) from their corporate lawyers that kind of behavior, business advice and input, then those corporate lawyers could be fulfilled in the practice of law.


Necessary Personal Attributes

One thing we find surprisingly important as corporate lawyers is the ability to be able to relate on a personal level to the persons involved in the transaction. This person could be the lawyer’s client, the lawyer on the other side of the transaction, the investment bankers involved in helping your client raise money or the accountants involved in helping to understand and describe the accounting end or the financial performance of this company appropriately. What is exceedingly important is the ability to connect with this other person. Attorneys have to understand what they are trying to achieve, and they have to help others understand what they need to do.

Too many lawyers are able to perform what is asked of them, but they are not able to reach beyond that and understand the full implications of what clients really require in the context of the transaction or in the context of the broad issues of the business plan and objectives of the company. That may be hard to explain, but it is also a very difficult characteristic to find in the corporate practitioner. As we recruit young lawyers to come into this group and become corporate practitioners, it is very important for us to perceive in them an ability not just to take a technical approach, but to understand the humanity of our practice. That is very difficult to teach, but some people have it innately, and some people can develop it and understand it.

There are several key attributes that we believe are important. There needs to exist the ability on the part of corporate practitioners to understand completely their importance in the structure of the law firm. It is not about this particular document or this merger agreement that she is drafting or reviewing or that she is commenting on; it is understanding where it all fits into the big picture. Catching this vision is very important, and some people are not able to lift their eyes from the narrow focus of their technical obligations and the details of life.

The second important thing is being someone who is willing to accomplish his task and to go the extra mile to get it done. Ultimately, client service is what it is all about. Your client wants a particular thing. The corporate lawyer provides it to the extent he can, but in a broader context. Give them what they should want, what they really want, what they may not be asking for properly, but what provides everything that they need to fulfill their objectives. The ideal practitioner is someone who says, “I’ll do that. I’ll get it done.” We try to instill and inspire going beyond the normal production. This person is someone who goes beyond expectations, who understands fully and deeply, and who has that positive attitude of performance and belief. Obviously, no one wants to utilize a service person who has a bad attitude, is pessimistic, does not believe that it can be done or who initially wants to discourage the client from achieving its goals. Why would they do that? By nature, some people are that way. Also, by virtue of the grind of life and the burdens inherent in the practice of law, they become that way. We try to make sure that they do not become that way.

The third attribute is becoming part of the functioning group that is providing the legal services. That means understanding – as a corporate lawyer, for example – what it means to be part of the group and who we are collectively. It is not just the practitioner in her office, with me in that office. We are all here providing a coordinated service to our clients. Some large clients require a lot of cooperation. Everyone must understand where he or she fits into the larger picture. Associates are not tools of production as much as they are part of the fabric of the delivery of corporate legal services and advice. This is where they fit in. This is why it is important. This is why you do a great job on everything. It is the shareholders’ and partners’ job to understand the big picture, to be part of the fabric and provide this great seamless delivery to the client. However, we do not see that happening in many other firms. Typical firms are too often simply production shops: go to work, crank it out, give it back. That sort of mechanical, heartless, inhuman approach does not lend itself to the great relationships that otherwise develop in the context of service delivery.


Succeeding as a Corporate Lawyer

The best advice I ever received – and maybe to me it is the best because I received it very early in my career – became an element of the foundational framework for understanding my practice, corporate law, life, clients and everything. When I think back on that advice, it seems basic and simple, but so key and important to me. A senior attorney said something to me that altered my focus and understanding. The attorney said in very simple language, “Put yourself in the mind of the client. That is what you need to do.” I took that and extrapolated that into my views of the intersection of law and business and fit it all together. What that really meant to me was: What are they thinking? What are they really feeling? What do they want? What do they expect? Why are they coming to me? What do they need? What would they like to hear me say? How can I help them? When clients say that they have a question for me, I put myself in their minds.

I ask myself those questions and ask myself what answer they would like to hear. What answer would I give them? Consequently, in context, I know when I answer their question that I can say, “You would probably like this. You would probably love to hear this. Here is what I am going to tell you instead, and here is how it all fits for you.” That approach gets down to the human element of the practice of law versus the more mechanical or cerebral approach where the client says, “Here is my question and here is what I would like to do,” and the lawyer comes back and says, “No, we can’t do it. Here’s why. Sorry.” What do clients gain from that? Nothing. They just know that they cannot do what they want to do. If the corporate practitioner would put herself in the minds of her clients and understand what they want to do, what their objectives are and how it is possible for it to work out, then she could provide the answer, because she is the lawyer. She may know that the client cannot accomplish it that way, but perhaps the client could achieve its objectives this other way. It is the corporate attorney’s function to sit with the client and help it achieve its goals based upon the facts and circumstances and the overriding legalities that the client may not be aware of. That give and take, that mutual cross-flow, can only exist in the mind of the client. This is in contradiction to the typical corporate lawyer who says, “Hey, I answered his question. I was 100 percent accurate. What is the problem? Why is this client not coming back to me for more advice? Why is it now using someone else as its lawyer?”

Success in the practice of corporate law can sometimes be measured by the number of clients one has and the gross dollars of revenue one collects, but the real measure of success is when the corporate practitioner has connected with her clients on a level that has enabled the client to come to respect, acknowledge, and rely on her advice and input. The client will not make a major decision without coming to her and seeking her advice, wisdom and counsel. The measure of success is the penetration she achieves into the company, the people, and their hearts as a corporate practitioner and as a human. She can go home at night saying, “Wow, I really helped them today, and I really understood their problems. I provided value. I addressed the problem, and the client understood where I was coming from.” Over time, clients will say to other people, “She is the best corporate lawyer I have ever met. She is the finest practitioner I have ever known.” And it is not necessarily because she handled the biggest merger in the city that year, but because of all these other important attributes. That is the definition of success.

Ronald J. Frappier's practice focuses on corporate and securities law. His experience includes the representation of public and private corporations, partnerships and other entities and individuals generally and in connection with the planning, structuring, negotiating and closing of mergers, acquisitions, and capital-raising transactions (from venture and seed capital financings to public offerings of debt and equity securities), as well as general corporate, business, and securities counseling, compliance, and related matters. He has also provided underwriter representation in multiple public offerings and has handled various initial public offerings of equity securities. A graduate of George Mason University (B.S., with distinction, 1979), Frappier was awarded his J.D by the University of Virginia School of Law in 1984. He is a member of the American Bar Association, the Texas State Bar Association, the Dallas Bar Association and the Dallas Business Association.


The Ethical Role of the Corporate Lawyer

Michael H. Friedman
Pepper Hamilton
Partner, Commercial Department

Golden Rules of Corporate Law

The role of corporate lawyer is to assist a client in achieving its business objectives in a manner that is efficient and consistent with the client’s expectations. Sometimes these expectations are based on an inaccurate understanding of either the law or the business context, and the lawyer must clarify with the client the validity of the client’s expectations. Although business transactions often involve negotiation over competing interests, resolution of these competing interests in a manner that accommodates the needs of all parties often ensures that the client will have a long-term relationship with other transaction participants.

Golden rules for the corporate lawyer: (1) maintain a mastery of the law; (2) understand the client’s objectives and constraints; (3) be open and honest with clients and colleagues; (4) work hard and pay attention to details; and (5) avoid complacency. Corporate lawyers should provide clients with accurate technical advice and good judgment. That ensures that the clients will feel that their business and personal objectives have been accomplished effectively.

Key values and ethics for corporate lawyers are inseparable from honesty and consistency. Lawyers should endeavor to communicate to clients that a business model premised on honesty and consistency will enhance long-term prospects for success. In the public company context, public disclosures of material information must be as transparent as possible. Moreover, both public and private companies should deal with their business counterparts in good faith. This is not just good legal advice. It is good business advice. If a client tries to exploit a clever opportunity to the disadvantage of the other side, the client risks a fight. This may be a risk that the client is prepared to take, but the client is well advised to consider all dimensions of the risk, including risk to its reputation and other factors beyond its immediate objective. The client must assess the long-term implications of such a strategy.

Building a successful legal team hinges upon a combination of knowledge and a commitment to work hard to meet the client’s objectives. A successful legal team is typically comprised of attorneys who understand the specific issues of concern to the client, including the industry in which the client operates, relevant law and contractual context.

Good corporate lawyers have the ability to assist a client in identifying real objectives and taking steps to accomplish them in an efficient and creative manner. Of course, to truly appreciate the distinction between the great and satisfactory attorney requires challenging transactions and difficult situations.


Day-to-Day Work

How a corporate lawyer spends the day depends upon his or her status. Younger attorneys spend most of their time learning the law and technical skills, such as contract drafting, research, preparation of registration statements and negotiation. Senior lawyers spend more of their time counseling and providing strategic advice.

I work with clients on issues related to corporate governance, public disclosure and securities law compliance, structuring mergers and acquisitions, financings and joint ventures.

When clients come to me with a proposed transaction, they often have a vision that has not been brought into sharp focus. I help them focus, which will sometimes lead them to realize that they haven’t thought through all the issues associated with their transaction. I help clients understand the materials issues that will arise in implementing a transaction, so they work toward achieving their true objective and understand, at the outset, what is likely to confront them along the way.

The questions we ask of a prospective client depend on a variety of factors. If they have conducted prior transactions with us, we have some knowledge of them. If the client has been introduced through a referral, we – in all likelihood – have some background information on the client. There is no one best approach. It requires getting to know the client and its objectives, and understanding our ability to apply our expertise to help the client. In addition, we will always confirm whether we have a conflict with another client to avoid any ethical issues, and, of course, confirm that the client is in the position to pay our fees.

The introductory questions that a client asks the lawyer are as important as those the lawyer puts to the client. Prospective clients should understand our experience and areas of expertise, and how we approach client affairs and transactions. They should ask how we staff a transaction, and how many similar transactions we have completed. I routinely encourage prospective clients to call other clients of ours to ask them for candid assessments about us. I want prospective clients to be completely comfortable with us.

In the process of handing a client’s negotiation or agreement, we encounter risks. Risks fall into two general categories: illegal and business. First, if the risk involves something illegal, it is black and white. If a client insists upon taking action that comes close to being improper, we will advise the client not to take the action. If the client continues, we will withdraw from the representation.

A business risk might involve a client assuming an acquisition. Will the client have indemnification protection that lasts for one year or two? Will there be dollar limits on the indemnification? Is an executive prepared to sign a non-compete agreement? If so, will the executive agree to a two or three-year restricted covenant? These questions involve risk and a cost-benefit analysis, and you should make sure the client understands the trade-offs. If I am comfortable that the client understands these trade-offs, the client is free to make the judgment, which is, fundamentally, a personal business judgment. If the client is an individual, we will proceed in a manner that tries to minimize risks. If the client is an organization, we want to be sure the board of directors has reviewed key features of the matter with senior management and with us.


Negotiation Tactics

The most important aspect of negotiation is a thorough understanding of what the client is trying to achieve at the macro and micro levels. It is also important to understand what the other side wants. I endeavor to accomplish my client’s objectives in a manner that accommodates the objectives of the other side to the maximum extent possible. I do not use emotional appeals and find attorneys who act emotionally in negotiations a bit annoying and rarely effective. I have a similar reaction to use of strong-arm tactics. Instead, I seek to articulate why my client’s objectives make sense in the contractual context. Where the other side has a different objective and is resisting what we want, we try to pinpoint what is motivating the other side so that we can determine whether we can modify the transaction in a minimalistic way to accommodate what the other side wants without forfeiting what we want.

Ultimately, we want to ensure that the client’s expectations are met and that the transaction’s been structured in a manner that is legal and will withstand challenges.


Changes in Corporate Law

Corporate lawyers deal constantly with change. Maintaining a mastery of the law and transactional developments is critical to staying on top so that you can guide clients through different transactions and provide guidance on emerging trends. I read constantly, focusing on both new laws and interpretations of existing laws. Also, the more transactions you are involved with, the more you understand industry trends. It is important to be flexible. You must help clients take advantage of new opportunities and efficiently meet new challenges. One cannot overstate the importance of keeping current with changing laws and trends.

Keeping clients up to date on changes in corporate law depends on your relationship with them. Within the past year, there has been tremendous change in the corporate governance context; new rules have been adopted in response to the scandals. We have provided our clients with regular updates. For some clients who have sophisticated in-house counsel, those updates are sufficient. For clients with more modest in-house legal teams, they need additional assistance such as drafting of corporate charters and corporate governance principles. How we advise a client on legal changes depends largely on the relationship we have with the client, taking into account the client’s in-house expertise and resources.

The best piece of advice I ever received as a lawyer: do not feel as if you must give clients an immediate answer to their questions. Time spent in reflection inevitably leads to better advice. The belief that an instant answer to a client question will project expertise is not well founded. In fact, instant answers to hard questions often unnerve clients because they question whether the advice is in fact well thought out. Another good piece of advice: do not avoid delivering bad news to clients. The news won’t get better with age. However, we should endeavor to communicate the bad news in a manner that will help the client assess how best to meet and surmount the challenges that the bad news presents.

Corporate governance has been a hot issue in the past year for corporate lawyers, but there are other changes of which to be aware. For example, there are many proposed tax and other regulatory changes. It is hard to predict the outcome of many of the proposed changes, but we are helping clients think through the alternatives for their businesses and the steps they should be taking in anticipation of the potential changes.

We alert clients as early as possible to the potential changes and what the consequences will be for them, both generally and specifically. For example, a number of accounting pronouncements have been proposed recently. If a company has many joint ventures they have not consolidated — but may be required to consolidate under these new accounting pronouncements — the company should be actively assessing what the impact will be on its financial statements and compliance with its debt covenants. Furthermore, will the new approach require a change in how the company structures joint ventures going forward?

Many trends we are seeing now will continue for some time. One trend in corporate governance will be increasing the independence of audit, compensation and nominating committees of boards, along with increased articulation of responsibilities of members of those committees, with less active involvement in the committee deliberations by company executives.

The practice of corporate law reflects the evolution of business activity. As businesses become more international in scope, lawyers and their firms must continue to develop the ability to serve those clients with expertise in-house or through international affiliates.

Michael H. Friedman is a partner in the Commercial Department of Pepper Hamilton LLP. He concentrates his practice on mergers and acquisitions, corporate finance and corporate securities. Friedman has extensive experience in joint ventures and real estate investment trusts (REITs). In addition, he regularly counsels boards of directors and senior management of companies on governance, disclosure and transactional matters. Friedman is past chairman of the Mergers and Acquisitions Committee of the Business Section of the Philadelphia Bar Association and a past member of the Executive Committee of the Bar Association's Business Section.

He was awarded his B.A by Hamilton College in 1978, graduating summa cum laude, as a Phi Beta Kappa and a salutatorian, his M.A in 1979 by the University of Chicago and his J.D. in 1982 by the University of Virginia School of Law where he entered into the Order of the Coif.

Friedman is admitted to the Pennsylvania Bar Association.


The Fundamental Role of the Corporate Lawyer - and How to Succeed in it

Team LiB

The Fundamental Role of the Corporate Lawyer—and How to Succeed in it

Stuart L. Goodman
Schiff, Hardin & Waite
Practice Group Leader, Corporate & Securities

What the Client Wants and Needs

When I think of the fundamental role of the corporate lawyer, I start with the concept of helping the client achieve its objectives. I remember one of my law school professors at Harvard, Professor Casner, who was a very confident – some would say cocky – guy who strutted around the stage as he was lecturing to us. At the end of the year, he said, “There’s always a way to achieve the result that your client wants. It may not be direct, it may not be obvious, and if you’re not smart enough to figure it out, give me a call – my consulting rates are reasonable.” He was only half joking. The essence of what he said was true: There almost always is a way to achieve the desired result. The challenge is to find it. Meeting that challenge is the way good corporate lawyers can be useful to their clients, adding value and playing a valuable role in society.

After the client tells you what it wants, you must determine what the client really needs, which often is not the same as what it says it wants. There may be a very different way of achieving the client's objectives. Let me give you an example. One of the first projects I had as a young lawyer was to help an insurance company create what was then a new product called a unit investment trust variable annuity. This product would be both an insurance policy and a security invested in mutual funds. No one had used this approach before, and we had to develop a new framework that involved coordinating securities and investment company regulation by the SEC, securities and broker-dealer regulation by 50 state securities departments, insurance regulation by 50 state insurance departments and complex IRS tax provisions. We needed to help our insurance company client understand how it could change its long-standing insurance documents to comply with all the diverse regulatory requirements, many of which appeared on the surface to be inconsistent, if not in conflict. At first, the client’s reaction was that there was no way it could change any of its longstanding insurance policy provisions, assuming that there must be an insurance law requirement or other good reason for them. We challenged those assumptions, and together with our client, we analyzed each of those provisions and sorted out what was really important, what could be changed to achieve regulatory compliance, and what could not be changed and required further negotiation with the regulators. At the end of the process, we created a whole new regulatory framework and a radically changed set of insurance policies for the company. I was surprised at how many things that the client initially said could not be changed ultimately, after further probing, could in fact be changed . . . at least changed enough to satisfy the regulators without compromising the client’s objectives.

Figuring out what the client needs is an important proactive piece of the corporate lawyer’s role. To do that you must spend a lot of time learning about and understanding the client’s business – understanding the industry the client operates in; understanding the business environment in which it operates (for instance, for a client that sells its products to retailers, understanding what is happening in the retail economy in the U.S., or, if they operate internationally, the retail economy in the major countries where they operate around the world); and understanding what’s happening with their competitors and customers. I use the library and the Internet to find information about clients, their peer group, their competitors and their customers, and what’s happening in the industry and the economy, just so I can better understand what’s going on with my clients. Then I can have an intelligent conversation with them that's broader than just what they can and cannot do legally, so I can do a better job of helping them achieve their objectives.


The Client's Perspective

Team LiB

The Client’s Perspective

Figuring out what the client needs also helps you think about things from the client’s perspective. That’s another element of what makes a great corporate lawyer – the ability to think about things the way the client would without losing the legal perspective. That’s the way you can add value because you can not only understand the business perspective but also bring to bear your legal expertise to help the client solve a problem. After all, the matters we are asked to deal with are always mixtures of legal and business issues. Clients are grateful when you understand the business issues and factor them into the decision-making process. Clients also want us to make a recommendation, not just say "on the one hand . . . but on the other hand . . ."

Learning about business in general, and clients and industries in particular, will lead you into non-legal areas. Given the recent accounting and related financial disclosure scandals, one of those areas is accounting. You can’t really be a good corporate lawyer today without understanding basic accounting principles and the accounting issues that are in the news today. Indeed, many corporate lawyers called last year “the year of the accountant.” A few years back, it was the environmental area that suddenly became important. Seemingly out of nowhere, environmental problems came to the fore. Every transaction that you worked on had a huge environmental component, and it was very important for a corporate lawyer to have a good basic understanding of environmental law.

In the process of understanding the client’s perspective, it’s important that a corporate lawyer find out what his client worries about. What keeps the senior management up at night? What could go wrong? What risks does the business enterprise face, such as from competitors or the economic environment? I have found that clients really appreciate it when you try to understand their business, the risks they face, the forces they’re subject to, and when you can talk their language. That’s been very helpful to me in my career, and it has enabled me to be proactive, to anticipate issues and to warn clients about them – like the fact that the downturn in the stock market has created terrible problems for many companies with pension plan underfunding. You now are reading about companies having to put billions of dollars into their pension funds because of underfunding and the unrealistic investment return assumptions that they had been – and many still are – using. As a result of brainstorming internally about the possible consequences of the stock market collapse, talking with clients, and paying attention to early developments, we were able to alert a number of clients to the situation early on. Clients really appreciate that.


Creativity and Confidence

Creativity is another critical aspect of helping the client achieve its business goals. To be truly successful, you must be creative . . . to think “out of the box.” One of my partners, Ron Wilder, has been extremely successful in doing that. I recall a situation in which a big corporate client had a commercial lease that everybody said was unbreakable. Ron thought about it for a while, we brainstormed about it, and he came up with maybe ten theories, which would enable the company to get out of the contract. At the outset of the process, no theory was too silly to exclude. Then we did preliminary research on all ten theories. Three or four of them were discarded because they were so far off the wall that they just weren’t reasonable. We winnowed the list down and came up with two or three that might work. We did further research on those legal theories and on the underlying facts and came up with something we thought would work. It really astounded the lessor that there was a reasonable theory by which we could avoid this onerous agreement. When we first called him, he laughed and thought it was ridiculous. He said, “It’s a ‘hell or high water’ financing lease with a big bank that was written by a Wall Street law firm to be unbreakable.” We sent him a memo supporting our position, and he grudgingly gave us a lot of respect. Ultimately, the client was able to get out of this lease by making a payment of less than 10% of the $4 million that was due for the remaining term of the lease. Since then this client calls Ron whenever he has a difficult contractual issue.

In another situation our client wanted to acquire another company, and it turned into a hostile takeover battle. The target company had a “poison pill” – a nasty device that makes it very expensive to go forward with a hostile takeover. We took the time to analyze the poison pill in excruciating detail and found what looked like a way to avoid the adverse impact if we could get control of the company, change the board of directors and redeem the pill by 5 p.m. all on the same day. We went to the client and talked about what we had found and the risks involved. If it turned out that our approach was challenged in court, as it likely would be, and the judge found against us – and we would be before a judge in the hometown of the target company who might not be entirely objective – it would be disastrous for our client. The client had a reasonable appetite for risk and decided that if we had confidence in our reading of the poison pill, we should go for it. So we did. We mapped out something similar to a military campaign. One minute after midnight we closed our tender offer. We had people stationed in the courts in three different states poised to file and/or respond to lawsuits, and we had people at the securities depositories to get the stock that we had bought in the tender offer transferred and get proxies for that stock. We were able to replace the board of directors with new directors and redeem the poison pill with hours to spare. But you’re always working hand-in-hand with the client, making sure the client is on board, and it’s not the lawyer running the show. The client ultimately has to make the decisions.

What I’m trying to show with these examples is the importance of being creative and also being confident in your conclusion – feeling comfortable with yourself and the advice you’re giving, and having some measure of boldness to take risks to achieve a result.


Good Judgment, and the Difference Between Knowledge and Wisdom

Good judgment and problem-solving skills are related to creativity, and some people are just better at that than others. I see many brilliant young lawyers come out of the best law schools in the country. If you look at their academic records and test scores and talk to them, they’re as smart as whips – but not all of them become great lawyers. One reason is that it takes good judgment and problem-solving skills and some of the other things I mentioned to become a great lawyer in any field, not just corporate law. I call this the difference between having knowledge and having wisdom.

Acquiring wisdom as a lawyer takes a lot of experience. When I came out of law school, I thought I knew a lot. I was disabused of that notion quickly. One thing I learned is that you can have a lot of knowledge, but the ability to apply it, the ability to solve problems and exercise good judgment, comes with experience.

There’s no easy way to get experience and develop good judgment. Obviously, it takes time to gain experience, and much of the essence of good judgment is either developed (or not) before you ever become a lawyer. Understanding the client’s perspective can help. Thinking ahead and considering the likely implications of your advice is important. It’s like a chess game where you must think many moves ahead.

The role of others in helping you develop good judgment is vital. I was very fortunate to have close mentoring relationships with more senior lawyers who were great teachers and role models. People like Keith Shay and Milton Cohen – senior partners at Schiff Hardin & Waite when I started with the firm – took me under their wings and nurtured my development as a lawyer. They both were nationally recognized corporate lawyers who took the time to mentor me. Not only could I learn from watching them in action, but I could test my tentative judgments against their seasoned experience. At first, we would reach decisions by consensus; as time went on, I gained more confidence in my own decisions.


More Thoughts for Success

To be a great corporate lawyer, you must listen to what your clients and others say. I remember somebody telling me, “You don’t learn very much by talking. You already know what you’re going to say, but you can learn a lot by listening to others.” Taking the time to listen also lets you take the time to think about the issues you’re dealing with. It is so easy to just react without thinking. There’s so much pressure to do things quickly these days, in this age of instant communication. Someone emails you a 100-page document, and an hour later they expect your comments back. It is important to resist some of those pressures to the extent that you can and take time to think – that includes thinking about the bigger picture and not just the details. Sometimes you can get overwhelmed by the details.

I also see many lawyers who seem only to be trying to win points negotiating a transaction without really taking into account the bigger picture or looking for the win/win approach where both clients achieve their objectives. So many times it’s as if they think there’s a scoreboard someplace and someone’s keeping track of how many points they won. Unfortunately, I have seen that more and more as the economy has turned down in the last few years. Transactions are harder and harder to get done – people are focusing on details and worrying about things that they never would have worried about before. Some things, they should be worrying about. Maybe they were too blasé in the past. The stock market was booming, money was easy to borrow, and companies were issuing their stocks at maybe inflated prices; it wasn’t so important to get, say, the best representations and warranties. Now people are more concerned. But the pendulum has swung too far in the other direction. From a financial point of view, I suppose it’s good news for law firms but not such goods news for clients, because we have to spend so much more time on every transaction and more deals are being terminated before they are consummated. You can raise issues about every provision in an agreement if you want, but you have to recognize what’s important and what’s not so important, and how to get to a good result for your client rather than winning points on each provision of the agreement.

Part of what I’m suggesting can be characterized as trying to become a partner with your client. Try to go out and visit clients as frequently as you can. Go out to their offices . . . out to their factories . . . try to attend board meetings. That’s a good way to find out about them, learn what their issues are and what’s bothering them – what the challenges are. It also shows clients that they are important to you and you care about them. The general counsel of a company told me a few years ago why he picked our firm to handle a very important matter, rather than a large Wall Street firm. He said, “Both firms have great lawyers, but I know that we will be a much more important client for you and your firm than we would be if we went to the Wall Street firm, and I like knowing, for example, that when you’re taking your morning shower and thinking random thoughts about the day ahead, you’re going to be thinking about me and my problems rather than about some other client.”

I learned very early in my career the importance of teamwork. I couldn’t do it all by myself – not only because I was certainly not an expert in every area of the law, but because no one person can think of everything. It is so important to have teamwork and to be practicing in a law firm or legal department where there is a spirit of teamwork. For example, brainstorming often is the best way to solve tough legal problems. My partner Milton Cohen used to talk about “sharing” difficult legal problems. He had a national reputation as an expert in securities law. He really was responsible for the whole framework of what’s called the “integrated disclosure system” of the federal securities laws. When he had a tough legal problem, he would call in some of the best lawyers we had in the office and brainstorm. It made me realize how important it is to bring other minds to bear on difficult issues. That’s not always easy in every firm. One thing I love about my firm is that it has a culture where that’s very important. People aren’t so worried about their own clients that they’re reluctant to spend time to help other people.

Also, in terms of teamwork and client service, my philosophy is that we don’t need to just meet the expectations of our clients but to exceed their expectations. I work very hard making sure we give superb service to our clients. Clients pay a lot of money for legal services; they want first-rate service, but they don’t always get it. One of our big jobs is to see that they do get it . . . and get it on a timely basis. (As an aside, great advice that’s delivered too late may be totally worthless – certainly not as good as not-quite-great advice that’s delivered on a timely basis.) I read an interesting book a couple of years ago called Raving Fans. The thesis of the book is that the goal of any business, whether it’s Wal-Mart or a law firm, is to make its customers into “raving fans.” It means trying to make your clients enthusiastic fans of your firm – people who have such a positive experience that they want to call you when they have legal matters and will recommend you (rave about you) as a lawyer to others. This again brings me back to the importance of thinking about things from the client’s perspective, for that is the only way to know what you need to do to give your clients such a positive experience.


Special Advice to Young Lawyers -- Passion for the Law

My primary advice to a young lawyer is to find your personal strengths and build on them. You can also work on your weaknesses, but your strengths are what are really going to make you successful. You should think about what they are, figure out how to make the best use of them and build on them. Related to that, I think of passion. Passion may seem an odd word for corporate lawyers, but I’ve always thought that if you love your work, it’s not really work and you’ll do a much better job. Something I read recently seems pertinent: Figure out what you love to do and then figure out how to make a career out of it. For people who choose the law as a profession, there are many different kinds of lawyers and many different kinds of law to practice; hopefully, there is some aspect for which you really have a passion. You ought to figure out what that is. It is likely that it will involve your personal strengths.

When I was summer associate many years ago, the firm took us to court to see some of the great lawyers of the time in action. I was really amazed at how different they were. They each had different strengths and weaknesses. Some were great orators (but some weren’t very good orators); some were great thinkers; some were great brief writers. The lesson for me was that you can find an area of the law and a way to use your strengths – no matter what they are – and become a successful lawyer.

The philosopher Martin Buber wrote about dramatic, flash-of-insight "I-thou" moments. In the practice of law, we too have an I-thou moment. You start out thinking of yourself as distinguished from your law firm or company, which is “they.” “They” are making decisions; “they” are giving you assignments and setting deadlines, and so on. At some point, I remember starting to think of the firm as “we” rather than “they.” I was a part of it; I was responsible for the client services. It just wasn’t someone else asking me to do something, or someone else’s deadline being imposed on me. If you want to be successful, you should be trying to become a part of the firm or company you’re working for – to be thinking about it in terms of “we” rather than “they.” I think this dovetails with my earlier advice about understanding the clients’ perspective so that you can be a partner with your clients and also think about your clients in terms of “we” rather than “they.”

Finally, if you really want to find personal satisfaction as a corporate lawyer, you need to have a higher purpose than just wanting to make money. You have to believe in what you’re doing and believe in the law. It may be old fashioned, but you should think of the law as a noble calling, with lawyers providing services that are valuable to society and acting as officers of the court responding to ethical rules that are above the norms of what the marketplace would require. John Waldron, one of the senior partners when I started with the firm, was so objective and ethical that when he was negotiating a contract and there was a difficult issue, the lawyer on the other side would sometimes say, “Let’s ask John what he would propose as a solution to that,” and be willing to accept his proposal, even though he was representing the other side of the transaction. I don’t know if that works today, but it was an ethical standard, which we all looked up to as we grew up in our firm.


A Few Thoughts on Economic and Business Trends

As I look back over 40 years of practice, and also try to look forward, I think that there are long trends. The pendulum swings back and forth . . . usually too far in one direction and then too far in the other direction. I have seen stock market booms and busts, periods of time when there were initial public offering booms and other times when maybe for eight or ten years nobody was going public because no one was buying stock in IPOs. We as lawyers have to think about the bigger picture and about the trends. With all the accounting scandals and bankruptcies of first the dot-com companies and then the energy trading and telecom companies, and calls for government regulation (like the Sarbanes-Oxley Act that was adopted hurriedly last summer), you see the pendulum swing too far; the unintended consequences already are starting to occur. One of the pundits quipped about the Sarbanes-Oxley Act that business executives should be happy that none of the congressmen proposed lynching as one of the penalties for violating the act, because it probably would have passed unanimously. I think we have begun a long-term trend toward more and more regulation of corporations in general, with more of that regulation occurring at the federal level. Traditionally, regulation of the internal affairs of a corporation has been by the state of incorporation. Now with Sarbanes-Oxley and new and proposed SEC regulations, we are seeing a move toward more federal regulation. Unfortunately, all this regulation will have unintended consequences that businesses will have to deal with for many years, all of which will create more work for corporate lawyers and give them more influence in corporate decisions.

Stuart L. Goodman concentrates his practice in corporate and securities law and heads the firm's practice group that includes these areas.

He has broad experience in all aspects of representing both privately and publicly owned corporations, with an emphasis on mergers and acquisitions, takeovers, public and private financing, disclosure issues and other 1933 Act and 1934 Act matters, as well as crisis management, internal investigations and counseling of corporate management and special board committees regarding the multitude of complex issues they face. Representative clients include AAR CORP.; American Country Holdings, Inc. and American Country Insurance Company; Anixter International, Inc. and Anixter Inc.; ARRIS Group, Inc.; Canadian National/Illinois Central; Intermatic Incorporated; Newell Rubbermaid Inc.; and State Farm Insurance Companies.

An example of his work for a particular client is his relationship with Newell Rubbermaid Inc., for which he has been the principal outside counsel for more than 30 years. During that period, among other things, he has helped Newell implement an acquisition strategy (and related financing) by which it made more than 100 acquisitions and grew from a family owned company with annual sales of approximately $30 million to a publicly owned Fortune 500 company with annual sales of more than $7 billion. He has been involved in planning, structuring, negotiating, and documenting acquisitions of almost every type, many of which have been extremely complex and on tight timetables. He also has helped develop a system for handling smaller acquisitions on a cost-effective basis.

Goodman has served as chairman of the Chicago Bar Association Securities Law Committee and chairman of its Subcommittee on Tender Offers, Proxy Contests and Going Private Transactions. He is a member of the Section of Business Law (and the Committee on Federal Regulation of Securities and Subcommittee on Proxy Contests and Tender Offers) of the American Bar Association. He has spoken and presented papers at numerous seminars, including the Fifth, Sixth, Ninth, Eleventh, Twelfth, Nineteenth, and twenty-second (2002) Annual Ray Garrett, Jr. Corporate and Securities Law Institutes, covering matters such as disclosure issues, financing, mergers and acquisitions, takeover strategies, SEC developments, the business judgment rule and decision-making by directors in times of crisis. He served as chairman of the Executive Committee of the Garrett Institute from 1991 to 1993.

Goodman received his undergraduate degree (B.A., with highest honors, and distinction in political science, Phi Beta Kappa, Bronze Tablet, Junior and Senior Activity Honorary Societies, 1960) from the University of Illinois and his law degree (J.D. magna cum laude, 1963) from Harvard Law School, where he was a member of the Harvard Law Review.

He is admitted to practice in Illinois and before the United States District Court for the Northern District of Illinois.


From Acorns to Oaks Carmelo M. Gordian

Brobeck, Phleger & Harrison, LLP
Chair, Business & Technology Group

The Role of a Corporate Lawyer

There are many different types of corporate lawyers. When I think of a corporate lawyer, I think of an individual who advises boards of directors and assists management in choosing a strategic direction, focusing on the legal ramifications of their decisions, coupled with his or her understanding of their business. I envision a gray-haired attorney sitting at the boardroom table discussing matters of consequence with the board of directors.

There are two basic types of clients that we generally advise and we take a very different approach to these two clients. At one end of the spectrum, we represent Fortune 100 companies, some of the largest corporations in America. One of the keys to this representation is chemistry – likely with the members of the company’s legal department, because major corporations will have general counsel, probably multiple lawyers, so you want to establish a rapport with the lawyers within the organization. Understanding the company’s goals and approach to business becomes key to giving advice in any setting, particularly Fortune 100 companies.

We also work with many very young companies, what are generally described as start-ups – venture-backed companies at the earliest stages. This is a very different situation because you are dealing with a management team that is relying heavily on your expertise. What you really are bringing to the table is a world of knowledge: how to build a company, how to make a successful start-up; and how to get a company funded. What you hope to accomplish is sharing your knowledge and experience with your client so that their odds of success increase.

At one end, I have clients who measure their revenue in the tens of billions of dollars. At the other end, I have clients consisting of a couple of engineers talking about what to do when they start hiring: who and how should they hire. I like to say that the oaks I represent provide me the opportunity to work with the acorns.

From a broad prospective, the primary goal must be excellence. Whether you are a mature company or a young company, everybody recognizes that you have to be the best at what you do to be successful. Excellence is the common goal. How a company measures excellence, of course, varies greatly. Public companies are measured in the marketplace. They know whether people think they are doing a good job or not, because the trading of their stock generally reflects the market perception of the company. With young companies, it is different, very different. There is a sense that you have to make progress every day, every week, every month. A young company may have a board of directors with prominent members willing to give their time to the company. Their primary concern is the company dynamic, how the board can look two or three years down the road, and creating a company that will be meaningful in the marketplace.


Succeeding as a Corporate Lawyer

If you talk about the difference between a good lawyer and a great lawyer, I believe good lawyers are thought of as technical lawyers: They can do the job, they do it right, and they are meticulous in how they approach problems they are trying to solve. I think great corporate lawyers are those who develop over time a level of respect so that their opinions are sought by boards of directors and members of management. I’ve heard it said that one of the things that makes a corporate lawyer great is instincts. The same can be said of business people in general. Great lawyers simply have better instincts. They understand the problem, they understand what is trying to be addressed from a problem-solving perspective, and, instinctively, they come up with better answers than you get from just a good technical lawyer. I like to think of great lawyers as problem-solvers.

Great lawyers are also good teachers. As a corporate lawyer, you try to be careful not to make risk decisions for your clients. Our job as attorneys is to inform our clients honestly and candidly, and not be afraid to tell them the truth as we see it. Having told them the truth, we then help them understand their choices and help them make a decision. Obviously you will have a perspective that you need to share with the client, but ultimately, in almost every circumstance – and I can’t even think of any in which it wouldn’t be true – it is really their decision. The risk is theirs to take, so you have to explain to them the nature of the risk. I think it is important to be a teacher. A lot of very successful corporate lawyers are actually very good teachers. They can teach associates, they can teach other lawyers about the decisions that are being made, and they can educate their clients.

To have a successful legal team, the members must complement one another. We all have different skills, but what you definitely want is “best in class” in every category. For example, some of us may be better at relating to a room full of directors and communicating with directors and shareholders. If you have a shareholders’ meeting where you have to answer probing questions, this skill is very important. Another partner may be very good at generating documents and banging out deals. Obviously, combining the two skills would be best. We all try to do everything well, but the fact is that some of us do some things better than others. What you want is an “A-Team,” where everybody is contributing to the best of his or her ability.

My personal success strategy, if you want to call it that, is to get to know my clients. The key to the success I have had over the years is understanding my clients’ objectives and trying to assist them in achieving their objectives. I don’t view my job as simply providing legal advice. I view it as being much broader than answering questions. I’m an advisor, and I advise clients to the best of my ability in every way I think can be helpful to a client. If I can help them succeed in their business (e.g., get an important contract), I will do what I can. I may go beyond just simply giving them advice on legal matters. Often I cannot, but sometimes I can, and it makes a huge difference, particularly to young companies coming in the door. These companies may have limited resources, so anybody who is an extension of their company is very helpful to them.


Negotiating for Success

Whether negotiating documents or resolving a dispute, the way to succeed is to have an early, thoughtful conversation with key client decision-makers. When you go into a negotiation, you must have a result in mind. You should start the negotiation at a place that you believe will get you to the end result. I think people often make the mistake of going in and starting where they want to end up, which makes accomplishing your goal difficult. You have to recognize that it is a negotiation and there is some give and take over the course of several hours or over the course of several days. You have to be thoughtful on the way in, think about your objective, and then plot your course until you end up where you truly want to end up. I think another key element of successful negotiation is that those who are particularly successful understand the ethic of creating a win/win situation. If both parties walk away thinking they’ve won, you have done a very good job.

The way I measure success is through the reaction of my clients to my efforts. I feel a genuine joy knowing that I’ve worked with a company and the company has grown, has been successful, and has done wonderful things. There is really nothing that replaces that feeling. Nothing beats being part of a winning team. Having a relationship with your clients and sharing in their successes is really what makes practicing law wonderful.


Changes in the Business World

We try very hard to inform our clients of relevant major developments in the business and legal worlds. In addition to periodic updates, I think it is equally important that you have an ongoing dialogue with your clients. You need to meet with them as often as you can – which is probably going to be no more than once every month – to talk about developments in their world and issues which require attention. We have had a tremendous number of developments over the last several months concluding with the passage of the Sarbanes-Oxley Act. As a result, there has been a significant number of communications between our firm and our clients. Although historically clients might occasionally comment that we weren’t communicating enough, I would have to say in the last several months that clients are saying, “We are getting so much information; we just want it boiled down to one or two key issues, if possible.”

The economy has had a pretty dramatic impact on law firms in the last two years. The transaction activity in the 1998-2000 timeframe was just unbelievable. As a result, I would say it was almost as if you just had to be in the business to do well. Today, however, I think the only people who are doing well are those who really are the best in the business. You can attract business, but it is not just about being in the practice or just hanging out a shingle, as they say. You actually must have a reputation that is above that of others in the marketplace. For young practitioners this is probably the most significant recent trend that they have experienced. I expect we will see some turnover. Some lawyers will get out of the practice of corporate law and move to other disciplines. The cream will rise to the top.

All corporate attorneys have to be keenly aware of change and focus on being competitive. I think the most important thing you can do is be consistent and remember what has helped you succeed over time, continuing to focus on all the good things that create success. In my mind, the key is consistency. Having said that, I often think in terms of raising the bar – what can I do that is different than my competitors and better for my clients?

Since I have begun the practice of law, the biggest change is the lack of commitment on the part of lawyers to their institutions. When I went to law school twenty years ago, it was my sense that where you started was where you were going to spend your career. Times have changed. Lawyers change law firms. Law firms have changed a lot over time and it is now more the exception than the rule to find a lawyer who has practiced 30 or 40 years at a single firm. This development is probably the biggest and most important change in the practice of law because of the impact on the culture of law firms.


Corporate Ethics

I do not subscribe to the notion that corporate ethics have been changed by recent developments. While there is greater sensitivity, the fact of the matter is that good lawyers have always advised their clients to do the right thing. It is unfortunate when lawyers forget their role: Being a good lawyer is advising your clients to do the right thing. In my experience, boards of directors and management want to do the right thing. There is a perspective that the world is filled with evil executives who want to abuse the system at every turn. I just don’t believe in this view of the world. I believe that, fundamentally, the vast majority – meaning 99 percent – of all executives out there are trying to do the right thing every day. Unfortunately, our views have been colored most recently by the 1 percent that seems to not put doing the right thing as a priority, or they misperceive what the right thing is and seem to attempt to justify it in their own minds. When the rest of us look at the situation, it is very clear that this is not the right approach.

The first rule of thumb should be remembering the shareholders when you are advising a board of directors and management. Their primary goal is to create value for shareholders, and you should always keep that in mind in terms of the advice you give senior managers and board of directors. Sometimes individual interests will cloud some of that decision-making. You have to keep your eye on the ball.

You want to believe that people are fundamentally honest. I guess what you learn if you practice long enough is that not everybody is honest. You have to keep your antenna up to the possibility that there may be some individuals out there who are not honest and candid, and that makes it difficult to do your job. If people are not being honest and candid with you, you can’t give them good advice and potentially you just can’t do a good job. I feel that people are fundamentally honest, but you certainly have to be aware when dishonesty arises and you have to address it. You, as a lawyer, must do the right thing. You must do the right thing no matter what the economic impact.


Future Direction of Corporate Law

We are entering a period in which we will see a great deal of regulation including the adoption of new rules and regulations by the SEC, and other regulatory authorities. We are going into a period that will be challenging for executives because they are going to have to understand a great deal more about the legal system. The role of the board of directors is fundamentally changing. Sarbanes-Oxley has absolutely changed the rules of the game. As time passes, these changes will become even more important and noticeable. Boards are going to become much more involved in decision making and in the general activities of their corporations. Boards have always been involved, but their responsibilities have been ratcheted up by the new law. Without a doubt, this is the most significant development in corporate law in many years.

I’m concerned that there is not enough sense of community on the part of law firms. There is no question that we have become a business, and our approach is dictated by business concerns. As a business, you don’t get a whole lot of points for helping in your community, serving on community boards, dedicating time to charities, doing lots of pro bono work. I’d like to see lawyers be more committed to their communities.

Personally, I would like to see a time requirement associated with being a member of the bar. To be a bar member, you would have to spend 100 hours a year in some service-related activity, whether it is providing legal services to the poor or helping local schools or churches or doing whatever. Courtroom lawyers are forced to perform pro bono services because they get assigned cases. The judge says, “You are going to take this case.” The lawyer doesn’t have a choice. This commitment has not universally taken hold. We are members of a community. Candidly, I think the reputation of the legal profession has not gone up in the past 20 years; it has gone down. The perception of lawyers has diminished and we need to change the system to restore the view of the legal profession as caring, fighting for justice, fighting for right. It is not about suing and getting lots of money.

Carmelo M. Gordian is chairman of Brobeck’s Firmwide Business and Technology Group. He practices in corporate and general business law with emphasis on corporate finance, venture capital, initial and secondary public offerings, mergers and acquisitions. Gordian represents technology-based growth companies, institutional venture capital firms, major technology-focused investment banks, and numerous public companies.

He received his B.A. cum laude from Harvard University in 1980 and his J.D. from Harvard Law School in 1983.

He is a member of the American Bar Association, State Bar of Texas, State Bar of New York and the Travis County Bar Association.

Gordian has been chairman of Brobeck’s Firmwide Business and Technology Group since 2000. He was managing partner at Brobeck, Phleger & Harrison llp’s Austin Office from 1994 to 2000 and a partner at Gordian & Associates from 1993 to 1994.

Representative clients include SBC Communications, Goldman Sachs & Co., SG Cowen & Co., Lehman Bros., Austin Ventures, Robertson Stephens, Sevin Rosen Funds, TL Ventures, Safeguard Scientifics, i2 Technologies, Nokia Corporation, Silicon Laboratories, and Inet Technologies.


Values, Commitment and Teamwork - The Foundation of the Exceptional Corporate Attorney

Team LiB

Values, Commitment and Teamwork—The Foundation of the Exceptional Corporate Attorney

Thomas W. Hughes
Winstead, Sechrest & Minick, PC

Chair, Corporate SectionThe role of the corporate lawyer has evolved over time, but has always been one of mutual trust, of giving valued counsel to the client and helping the corporate client achieve its goals. As the business world has grown in complexity, the corporate lawyer has also become a team leader, managing the relationship of the client with various specialists and managing the efforts of those specialists in providing the highest caliber of legal services effectively and efficiently.

The Role of a Corporate Lawyer – The Relationship

The corporate lawyer is fundamentally a relationship-oriented counselor focused on facilitating the strategic goals of the corporate client from a business and legal perspective. In its highest form, it is our responsibility to act as a sounding board and business advisor to senior management on matters of the corporation's business, organization and governance. These activities can range from the most complex and sophisticated transaction, such as negotiation of a major acquisition, significant financing or strategic joint venture, to input and advice on corporate governance and board composition questions, to more common day-to-day contract documentation and statutory, regulatory and contractual compliance questions, among others.

It is imperative that advice and communication not operate merely in a reactive fashion in which the attorney simply addresses a narrow set of inquiries directed to him or her by representatives of the client. Instead, the successful corporate attorney creates a relationship that revolves around the needs of the client and proactively offers advice, counsel and, most importantly, solutions. To create a trusted partnership, the corporate practitioner should undertake a conscientious effort to understand the client’s business and organization. This is accomplished through open and thorough dialogue as often as possible with company management, as well as exploring the company's strategic goals while determining management's legal and business needs and goals.

Once the goals are set, the corporate lawyer and his or her firm should judge success by the corporation's definition of success. Accordingly, the corporate lawyer's goal should be to assist the client in meeting or exceeding its stated goals as achievable within appropriate legal and ethical bounds.

To the extent difficulties arise, it is incumbent upon the corporate lawyer to do more than merely communicate to the client that there is a problem. It’s the corporate practitioner's responsibility to define the problem for the client, suggest appropriate alternatives, if feasible, and explore with the client possible additional alternatives based upon the client's feedback. Working with the client, the corporate practitioner should then make every effort to reach an appropriate resolution that achieves or comes as close as possible to achieving the client's pragmatic goals, without subjecting the client to unnecessary or inappropriate legal risk.

It cannot be emphasized enough that mutual trust and respect within the relationship define the corporate practitioner and his or her role. The relationship is built over time through hard work, and with it comes a deeper understanding of the client's business and a strong role as an advisor to corporate management. In the optimum proactive model, the corporate lawyer will analyze then explore with the client other legal and business areas where additional legal focus is appropriate or may be of benefit to the corporation. The corporate lawyer and the client can then develop additional goals or reprioritize existing goals, to the appropriate extent given the client's cost constraints and organizational requirements. This proactive role of the corporate lawyer permits them to maximize the value of the attorney-client relationship for the corporation.


Successful Practice - Unwavering Commitment

Team LiB

Successful Practice – Unwavering Commitment

To be successful as a corporate practitioner, one must have first of all an unwavering commitment and devotion to providing an extraordinarily high quality of service and counsel. Achievement of the client's goals on a given project can oftentimes require long hours and tenacious commitment to the completion of task within the timeframe allotted.

In these efforts, the successful corporate lawyer must recognize that the practice of corporate law is at one level an intellectual exercise, but at the same time, it’s extraordinarily pragmatic: e.g., corporate lawyers deal with real-world problems and must be adept at finding real-world solutions. There is a high level of intellectual effort, but the corporate lawyer must be able to bring that down to the practical, to best accomplish the assigned task. That process involves not only the use of intellect, but also interpersonal skills and an extremely high level of common sense.

Accordingly, it is critical for the corporate lawyer to recognize that his or her role is that of a problem solver, not merely a problem spotter. Recognizing the problem is not enough. The client expects the attorney to see the problems, pitfalls and issues. The successful attorney, however, only truly adds value when he or she is able to go the next step and provide solutions and alternatives for the client to consider. In this way, the corporate lawyer is a facilitator, rather than an obstacle, to achieving the client's goals. If the attorney cannot guide the client through an issue, then the attorney has only partially fulfilled his or her role, and has not rendered the level of value the client needs and should expect.

While great corporate lawyers have several different attributes, one stands apart from the rest: being an exceptional listener. First of all, it’s essential that the corporate lawyer is always ready and able to listen to the client's description of its goals and needs. This sounds trite, but involves a set of skills that is more than simply hearing the words spoken or reading the words on the written page. The exceptional corporate lawyer looks beyond the words to delve into the facts, circumstances and other aspects that define the situation. It is this skill and instinct that gives the corporate lawyer a more complete understanding of the client's goals and needs. Some of the skill is derived from training, but to a large extent the exceptional corporate lawyer applies his or her experience and the wisdom derived from that experience.

Secondly, being an exceptional listener requires achieving an understanding of the goals, needs and concerns of involved parties other than the client, as best can be determined. Most matters in which a corporate lawyer is involved will include interaction, and resolution of conflicts, with another party. Sometimes, as in complex transactions, this may involve many other parties to the transaction. The other parties may be regulatory or other governmental agencies or internal "parties" within the client organization; for example when there are different points of view among members of the board of directors, or differences between a client's business group and its internal finance or legal staff. In each of those instances, the corporate lawyer will best serve the client's interest, and maximize the value of the counseling and service he or she provides, by applying the highest level of listening skills that can be brought to bear on the matter. Just as with the listening that must be used to learn the client's goals and needs, this listening requires application of the exceptional corporate lawyer's training, experience and wisdom.

In addition, a great corporate lawyer has to be selfless rather than selfish. He or she must understand that in today’s world most of the projects the corporate lawyer will work on are, from a legal standpoint, relatively complex, with legal, regulatory and other aspects beyond the expertise of any one practitioner or discipline. Often, even just in the legal sphere, the laws of various jurisdictions will apply. As a consequence, it is imperative that a corporate lawyer be prepared to assemble and work with a legal team with interdisciplinary skills. The skilled corporate lawyer will manage that group in a manner that maximizes their respective skill sets and experience and provides appropriate recognition, both internally within the lawyers' firm and externally with the client, of the team members' contributions. In this manner, the corporate lawyer, working with the team, will be in the best position to achieve the client’s goals.

Further, the corporate lawyer must be skilled at working with other professionals in other fields, including most often finance and accounting, but often also including engineers, environmental experts and experts in other fields. The skilled practitioner will make sure this occurs in an atmosphere that encourages and creates open communications based on mutual confidence and respect. In this environment, any thought by the corporate lawyer of seeking credit for his or her efforts should be eliminated from any list of goals.


Negotiations - Finding the Motivating Factor

Team LiB

Negotiations – Finding the Motivating Factor

The preparation for a negotiation begins with a very thorough discussion or set of discussions with the client about just what its particular goals are. Some or all of the following questions are important:

What is the client trying to get out of the particular project that is under consideration?

What are the key components that must be retained or achieved to reach the client's goals?

What other aspects of the project are secondary goals, nice to achieve but not critical to the achievement of the client's goals?

What aspects or matters must be avoided if there is to be a successful outcome?

Sometimes the outcome can be as straightforward as determining a ceiling price, beyond which the project does not make economic and business sense. At other times, a critical aspect to be avoided can be ensuring that the project or a component of the project does not cross a regulatory or governmentally imposed threshold that may make the project uneconomic. In other contexts, the aspects to be avoided are complex mixtures of business, legal and other issues unique to the client, its business or its industry.

This will often involve a series of discussions with a number of business people from various groups within the corporation, starting well before the negotiations begin and continuing as the negotiations evolve. At each step along the way the corporate lawyer will maintain open and complete communications with the appropriate client representatives.

Next, the corporate lawyer does an analysis of the legal issues associated with the client achieving those goals. It is imperative that the corporate lawyer determines whether the client's goals, and all key aspects of the project, are achievable. To be effective, the corporate lawyer should also determine whether or not the project and its key components have legal issues associated with them that were not apparent to the client.

At the same time, the corporate lawyer tries to quickly understand as much as possible about the other party or parties in the negotiation and their stated and apparent goals. Who is on the other side of the transaction and what is their background and track record? Why it is that they are interested in pursuing the matter that is under consideration? What they are trying to accomplish and what is most important to achieve from their perspective? What, if anything, are they trying to avoid?

A key to successful negotiation is knowing who is across the table from you and their motivation. Finding the answers to this and to as many of these questions as possible will help the corporate lawyer maximize the client’s position.

The most effective facilitator has identified where the client wants to go and completed the preliminary work to understand the issues involved on both sides of the bargaining table. It is not enough just to identify problems: To be truly effective and best maximize his or her role, the corporate lawyer must utilize the parties' mutual interests to achieve the client's goals. It is not enough to know what the client wants to achieve. It is also not enough to know what the other side's goals are. It is only by bridging gaps that arise during negotiations and finding common ground for the parties, to the extent that one is working in one's client's best interests, that the skilled corporate lawyer achieves the client's goals.

If the other side has a problem with one aspect of a negotiated proposal and determines that it cannot go forward, it may walk away from the deal and one's client loses the benefits of the project. If, on the other hand, the astute and prepared corporate lawyer can develop a solution to the other side's problem, within the parameters of one's own client's goals, then everyone can achieve their goals. The corporate lawyer must be the facilitator, bringing the parties to a reasonable resolution that is consistent with achieving or exceeding the client’s goals.


Teamwork and Efficiency - The Backbone of Any Relationship

Team LiB

Teamwork and Efficiency – The Backbone of Any Relationship

Dealings in today's business world have become increasingly complex due to a variety of factors: an increasingly hostile competitive environment; increasing globalization of today's markets; advances in technology as they affect the business; and a complex array of regulatory concerns and litigation risks, among others. These factors have had and will continue to have significant ramifications for the corporate client and the corporate practitioner.

Most notably, this requires a higher level of specialization than in years past, and the skilled corporate lawyer should make every effort to approach complex corporate projects as one team: both the client and the law firm, together with other professionals outside the corporation that need to be involved.

The best approach in staffing a particular corporate project is for the team leader or relationship manager to assess the project with other experienced lawyers from other areas of practice within the firm that will likely be called upon to assist. Together they determine how best to configure the team. The goal is to involve the right mix of people, in terms of expertise and level of experience, to deal with the legal tasks at hand, rather than simply applying a standard lineup to staff the project.

The team approach, properly organized and executed, addresses the three critical components to the client in meeting its goals for outside counsel in a complex business project: quality of service, responsiveness and cost. Allocating the various components of the legal tasks at hand to specialists in those respective task areas enables the client to receive the requisite quality of service at a very high level of responsiveness. Accordingly, more sophisticated projects will typically involve lawyers from various disciplines to address the client's needs effectively and efficiently. Thus, a major acquisition, for example, would not only involve the corporate practitioner: The transaction will require an appropriate array of attorneys in other disciplines such as tax, environmental, employee and employee benefits, intellectual property, real estate, banking and litigation.

The corporate lawyer, in collaboration with experienced practitioners in the applicable specialty, also assesses the level of experience within each specialty necessary to accomplish the designated task. This will be based upon the level of sophistication involved, the level of expertise required and the background of the practitioners available. By assigning the task to the properly qualified practitioner at the right level of expertise, the task can be completed for the client in the most cost-effective manner.

The heightened complexity of business tasks and the necessity of a teamwork approach to addressing them have additional ramifications for the attorney-client relationship as well as the law firm. The corporate lawyer as team leader or relationship manager takes responsibility for the organization of the law firm's team to address the complexity of the tasks at hand. That lawyer similarly must accept accountability to the client for the team's overall performance. The effective team leader communicates "ownership" of this issue to the client at the outset of the engagement. The client can look to the experienced practitioner to exercise oversight of the complex, multi-disciplinary efforts undertaken by the law firm, rather than getting involved in direct supervision over multiple attorney efforts where the client may not have the requisite background, and certainly not the inclination, to judge daily performance. Being accountable, the team leader actively monitors the functions of his or her team members and ensures full and adequate communication between the client and the various team members, as well as among the members of the team to accomplish the tasks at hand.

This team effort also calls for a distinct level of accountability among team members within their firm. There must be a recognition and willingness for firm members to work collaboratively and selflessly to achieve the client's overall goals. The most effective law firm provides a culture designed to encourage such conduct and provides management and compensation systems relentlessly focused on appropriate rewards for achieving team-oriented goals. Only with such mechanisms to reinforce these goals can the corporate practitioner reasonably assure the level of high-quality consistency required in today's modern corporate practice.

Today’s complex business projects require a higher level of specialization and input from a greater number of legal, financial and other professionals, as well as a broader array of executives within the client’s organization than ever before. As complexity grows, the risks of miscommunication, non-communication and other potential problems multiply. A transactional context, such as the negotiation of a strategic joint venture or major acquisition, is inherently competitive as each side attempts some level of advantage over the other. As a result, the prospects for conflict and problems of various types are very high. It is best for the corporate lawyer and the client to anticipate that problems will occur and instead focus on processes and mechanisms to promptly identify and address issues as they arise.

Accordingly, all members of the project team, both at the law firm and elsewhere, should be ready to recognize potential problem areas, either in communications or otherwise, in an effort to head off problems before they occur. To the extent problems do occur, team members are expected to take responsibility for identifying such problems as promptly as possible without concern for assessment of blame. In that manner, problems can be quickly addressed and usually resolved without engaging in the counterproductive process of finger pointing. In the midst of getting the project done, it is most important to the client to solve the problem rather than assessing fault. Acting from this perspective produces a significantly better team focus, often facilitates the prevention of various problems from ever arising and results in a more efficient delivery of the desired results to the client.


Perspective and Independence - The Value of Outside Counsel

Team LiB

Perspective and Independence – The Value of Outside Counsel

In our practice, as corporate lawyers we, by and large, represent the corporate entity. The corporate lawyer recognizes that the corporation is our client. As corporate lawyers we are charged with the task of acting in the best interests of the corporation. The best law firms will emphasize this, and it is a key principle in these firms' practices. This has always been the touchstone of corporate law, even though recently it has been the subject of renewed regulatory and legislative attention.

Independence from the client is one of the most valuable characteristics that an outside law firm brings to the relationship. Representing the client's best interest and counseling them on their legal needs is only effective when both the attorney and the client know that the advice starts with an unvarnished view of the particular issues involved and then is based upon full and independent analysis. It is clear that this independence and openness, along with the outside law firm’s expertise and experience, is critical to proper communication and proper problem solving. It’s a key part of the value that a law firm of the highest caliber can deliver to its clients.

It’s also important that corporate lawyers and their law firm be true to their own values; that they do the right thing. One of the interpersonal challenges the corporate lawyer faces is delivering a difficult message that a strong-willed corporate executive does not want to hear. Even in the most trying circumstances, however, properly delivering a difficult message can facilitate rather than hinder open discussion. This, in turn, can lead to alternative solutions to effectively address the particular issues. On the other hand, if delivering the message is detrimental to the relationship, then it must be dealt with. After all is said and done, a corporate lawyer and his or her law firm will do best for their client if they present to the client the input they know to be necessary, holding true to the values that make that the right decision.

An outside law firm of the highest quality brings other strengths to the benefit of its clients. Because of the depth of the experience of such a firm’s corporate lawyers, both over time and from their work with many different clients in a wide variety of industries and circumstances, such a firm’s lawyers have a broad base and depth upon which they can draw. Therefore, they are in a position to give input and counsel that is of very significant value to the client. Further, through that experience the law firm and its corporate lawyers will have established relationships with other professionals and organizations, and often can make recommendations and introductions that can be of significant value to the client. Ultimately, these combined values are key to the success of the attorney's relationship with the client.


Technology - The Tie That Binds

Team LiB

Technology – The Tie That Binds

The business world and the technology that provides the tools of the corporate lawyer are evolving at an ever-increasing rate. Twenty years ago, there were photocopiers, but word-processing mostly consisted of memory typewriters. For many, “cut-and-paste” involved scissors and glue. At that time, most delivery of printed material was done via the postal service.

Since then, word processing has matured, faxing became first a novel new way to communicate, then ubiquitous and now a fading tool, overnight courier services sprang up and became the norm, the Internet expanded from academia to everywhere, email was invented. The practice of corporate law has changed along with these developments. Cycle times between receiving questions or comments and getting out the answers or revisions have shortened dramatically.

Clients now expect seamless interconnectivity of documents and databases, instantaneous transmission of data, documents and other information via the Internet, constant communication among team members by cell phone and email and global interconnectivity. Huge databases of information about the business world are available from everyone’s desktop. And law firms have been at the forefront of these developments. For the corporate practitioner, this has meant keeping up with the mechanics of practice, along with legal and business developments. It also means always being available and accessible to the client.

The use of information has become a dominant part of business and our society generally. The advent of the computer age, and then the Internet age, allows for the collection, sorting and transfer of information at a rate previously unknown. If information has value, then the open market system will tend to seek ways to exploit that value within lawful boundaries. Even if a company's business is not directly engaged in extracting value from information, the laws and regulations being implemented in these areas will affect every company's use of information. More and more companies have become involved in international transactions that involve the exchange of information. When this happens, the issues are more complex because foreign countries take approaches that are different from the United States. It is critical that the corporate lawyer and the team recognize that, if dealing with an issue as fundamental as how the client processes data, they must not only addresses these legal concerns but also address the practical issues that involve information management systems and business processes.

Further, the Internet multiplies issues relating to data use, privacy and security concerns. The ability to replicate and send data in a matter of minutes makes it much more difficult to assess the potential business risks. How much information should a company solicit online? Who has access to it? Are the security measures adequate? Will legal disclaimers be an effective shield to liability? The corporate lawyer and the team assembled to help the client must have the experience and expertise to be able to investigate effectively and educate the client as to these and similar questions as the Internet age matures.


New Legal Developments - Communicate Timely and Effectively

Team LiB

New Legal Developments – Communicate Timely and Effectively

Every corporate lawyer must keep up to date with new developments in his or her area of legal expertise and in business and law generally. Each corporate lawyer will be responsible for particular client relationships and will be on the lookout for developments that would be of interest to those clients. In addition, a high quality law firm will actively train its practitioners, both as to developments in their particular area of expertise and in areas that may impact their clients or their practice. Law firms will send out client alerts that are practice-oriented or industry-oriented rather than individual-lawyer-oriented. Specialists must stay up to date on what is going on in their area of expertise and then should communicate to the other lawyers in the firm items that may be vital or of interest to them and their clients.

It is important that the corporate lawyer emphasizes being sure that clients are kept up to speed with what is going on, whether it is emerging legal or business issues or emerging trends. Once the attorney has communicated an issue to the client, the attorney and the client can meet to determine whether the issue will impact the client or its business and what the appropriate legal strategy is for addressing that issue. Once it becomes apparent that action should be taken, both the client and the lawyer are in a position to act on an informed basis and do so quickly.


Recent Changes and the Future - Where Do We Go From Here?

Team LiB

Recent Changes and the Future – Where Do We Go From Here?

Recently enacted laws and new regulations have changed many aspects of the business world and the practice of corporate law. Privacy issues are also very important in this day and age. As we continue to move forward in an area of enhanced technology, the interplay between technology development and intellectual property law, as well as general corporate practice, has created a significant area of concern for corporate lawyers and clients.

There is no doubt that the practice of corporate law has changed significantly. The overall trends that affect the breadth and depth of corporate practice will be with us from now on. It is not in the nature of our society for things to become simpler. The complexities faced by corporate lawyers and their clients require the application of a team – the right specialist has to be involved in dealing with the appropriate issues. We are no longer in an environment where one practitioner can expect to handle a sophisticated matter by himself or herself. That is just not the age we live in. It is becoming much more the case and will continue.

The marketplace demands that firms be able to deliver the full spectrum of sophisticated legal services. Therefore, law firms in general must organize themselves with the primary goal of being able to deliver services effectively and efficiently as a team. The most effective law firms recognize that teamwork is a significant strength that enhances their contributions to the client’s efforts. The law firms that are best at this teamwork approach will have that perspective deeply embedded in their culture – not just the corporate practice but the entire firm – and will find ways to reinforce it. A significant part of that is the goal of being selfless rather than selfish and recognizing that one’s role as a corporate lawyer is to serve the needs of the client. Any issues having to do with a law firm’s internal competition must be eliminated. It is only when people operate as team members that the modern law firm is successful in today’s demanding environment.

Thomas W. Hughes is a longtime corporate and securities shareholder at Texas-based Winstead Sechrest & Minick, a 330 attorney, full-service business law firm. As the chair of the Corporate Section, he directs and guides approximately 80 attorneys in the day-to-day dealings with the firm's corporate clients. Hughes' diverse experience in representing companies, institutions and individuals in mergers and acquisitions, public and private offerings of equity and debt securities, corporate governance and financial restructurings, as well as in various issues pertaining to compliance with federal and state securities laws, provides a well-rounded experience to counsel and advise companies.

Hughes is an active member of the Dallas Bar Association, State Bar of Texas and the American Bar Association, having previously served as chairman of the Dallas Bar Corporate Counsel Section and a member of its Continuing Legal Education Committee.

Hughes is a Phi Beta Kappa graduate of the University of Oklahoma in economics and earned his J.D from Georgetown University Law Center, Washington, D.C.


The Good and the Great in Corporate Practice

Michael L. Jamieson
Holland & Knight, LLP
Chair, Business Law Department

The Role of a Corporate Lawyer

Few aspects of the private law practice provide the diversity of experiences, intellectual challenge and opportunities for creativity as the corporate practice.

A corporate lawyer plays a dual role. The first element requires the lawyer to be current on the technical aspects of corporate legal issues – to be a specialist in corporate law, securities law, and related disciplines that are important to a corporate client. The second is more of a general advisory role that involves knowledge of the client's business, undivided loyalty to the client’s interests, and serving as an objective sounding board for the client with respect to legal issues. The most important characteristics a corporate lawyer can possess are undivided loyalty and an understanding of the client's business and strategic objectives. It begins with knowing the client’s business – staying constantly in tune with the client’s business environment and legal needs. Research is helpful but is no substitute for the most fundamental, often overlooked, element of client service – listening to the client. Undivided loyalty can sometimes seem complicated because corporations are governed by individuals – officers, boards of directors, and employees – but it is critical for the corporate lawyer to remember who his client is. In contrast to most, if not all, other professional service providers, lawyers have only one obligation – to the client. That is the keystone of the relationship. The most difficult situation for a corporate lawyer is one in which – and we have seen this occur recently – the interests of management diverge from the interests of the corporation. Fortunately, that is a rare occurrence. When it does occur, the lawyer’s job is difficult because management is the voice of the corporation. The lawyer's recourse is to the board of directors, however, directors are part-time, typically very busy people. Although usually highly qualified and competent, they are less knowledgeable than management about the intricacies of the business and therefore limited in their decision-making capabilities, unless the decision involves retaining or selecting a chief executive officer. It is not a satisfactory situation, and one that every corporate lawyer wants to avoid. What separates a good corporate lawyer from a great one, assuming equal technical skills, is commitment, availability and accessibility. The practice of law is a service business, and clients expect – and are entitled to expect – access and availability on the part of their lawyer. I think the kind of commitment required to provide that availability is what separates the best from others. For example, my firm includes about 350 corporate lawyers. They are trained from the day they enter the door that their job is to be available to clients and to one another all day and night, every day, and to communicate their availability to our clients. We facilitate that accessibility by equipping our lawyers with traditional and electronic communications tools, and we tell our clients about the tools that are available to them.

Although it is not clear that clients always appreciate it, objective judgment is something a lawyer can bring to the strategic and operational decision process that is sorely needed. Much of the advice clients receive from other sources is not objective. For example, independent accountants have obligations to the public, the fees of investment bankers are typically contingent, while corporate lawyers ordinarily do not work on a contingent-fee basis. Those kinds of relationships are not inherently wrong. In fact, they serve important interests, but they do impair objectivity and single-minded commitment to a client's interests to the exclusion of all other considerations.

An additional aspect of our role is advising clients of risk. There is rarely such a thing as a pure legal risk. Most risks involve mixed elements of law and business considerations. The corporate lawyer’s job is to assess and evaluate the legal risk. The client’s job is to assess and evaluate the business risk. Clients do not pay us to do the latter. They want us to do the former, so that is where we concentrate our focus. Decisiveness is another important quality, especially when confronted with risk. The answers to legal issues are not always clear, but a client pays a corporate lawyer for his experience and judgment, and the client is entitled to receive the benefit of the lawyer's best judgment with respect to a difficult issue, not equivocation and indecisiveness.

The role of a corporate lawyer is one of a trusted advisor who is consulted at every turn for guidance on business decisions. Once a company’s business objectives are understood, a good corporate lawyer anticipates how the client’s legal needs may be affected by changes in the business climate. He actively engages in finding solutions and innovations – thinking ahead for the client in anticipation of problems before they occur – protecting interests at the first sign of risk.


The Lawyer-Client Relationship

With potential new clients, the first question I generally ask is what they expect in a lawyer. I also inquire about a corporation's governance and internal counsel structure, because that often determines the kind and level of skills that we will be required to provide. From me, prospective clients want to know the level of my prior experience – and my firm’s prior experience – in their area of business activity. My initial conversation with a potential client is personalized, but I function as a member of a large team and strongly believe that exceptional service to corporate clients is a team sport. The kind of interchange I have with clients is from the perspective of a member of a team, which will include the client’s law department, and not just an outside advisor working in isolation.

A successful lawyer team incorporates specialization, unselfishness and commitment to the client’s interests. In my firm, which is an international firm with multiple offices, it is important that we are able to function seamlessly without provincial or selfish influence on client service. For example, unlike many professional service organizations, we do not have local profit centers. This organizational structure provides important benefits to corporate clients, derived from our size and specialization. It means that there will be no provincial or other financial disincentives to prevent the client's having access to the most highly-skilled and experienced specialists in the client's particular areas of need. This is of paramount importance from a client’s point of view and for our firm. Once the goals of an assignment are set by the client, it is our job to serve that client as broadly as we can. We are a broadly based, diversified firm of many specialists, so we can provide services to a corporate client across all those specialties, depending on their business. We believe that the seamless approach we take serves the client’s interest across a wide range of areas much more efficiently and effectively than a large number of different service providers would. Once client needs are identified, the relationship partner, often a corporate lawyer, is responsible for assembling the lawyer team. As the lawyer responsible for the relationship, it is his duty to oversee all matter planning, budgeting, reporting, and evaluation functions of the team. The role is similar to that of a project manager. The relationship partner is also responsible for aligning the complexity and urgency of the client’s matter with the appropriate firm resources. He often serves as the principal legal diagnostician, in concert with the client's internal lawyers. The client should understand that the relationship lawyer is vigilantly monitoring the quality of the work and will be accountable for all aspects of client service. Fundamentally, the client should clearly understand that only one phone call, to the relationship lawyer, is necessary if a service problem occurs.

Being a good listener is one of the most effective tools a lawyer can employ in providing exceptional client service. A good corporate lawyer must establish a relationship with his client that demonstrates that he is totally committed, that he has no agenda except to serve the client’s interests, and has no other constituencies except the client and the client’s interests. The relationship can then evolve over time, often resulting in strong bonds between clients and their lawyers. And at the highest relationship level, the client’s management will view the lawyer as a valued resource who understands the client’s business and industry.

Listening to the client is vital to staying abreast of a client’s business environment and legal needs. Lawyers should consider meetings with clients solely for the purpose of evaluating performance an essential part of the relationship. These meetings should occur at least annually and should be viewed as an ongoing investment in the client relationship that reaps high returns to both parties. They need not be complicated or lengthy. They may simply consist of a few important questions such as, “How are we doing?” “Is your lawyer team being responsive?” “Are we promptly returning your calls?” “Are we meeting our deadlines?” and, “Have we assembled the right team for your business needs?” If the lawyer is not asking these questions of his client, he is not demonstrating a true commitment to client service.

Relationship lawyers have an obligation to staff flexibly and approach the client’s legal needs by taking full advantage of the expertise and strength of internal counsel and staff. By working with clients to employ their existing resources, the lawyer provides value for the clients’ dollar. Whenever possible, lawyers should be creative and look at non-traditional ways to provide cost-effective service. We frequently serve clients through videoconferencing and extranets, and we provide in-house training to the legal staffs of our corporate clients.

I tend to work with clients on strategic and corporate governance issues. I also draft legal and disclosure documents and do quite a bit of negotiating on business transactions on behalf of clients. In negotiations, the most important thing is to understand your client’s objectives. Assuming you know those goals, it is also important to understand the other party’s objectives, because the purpose of a negotiation is for both parties to win. I attempt to learn the other party's objectives through discussions with my client and through discussions with the other party's lawyer and his client. With respect to other parties whose securities are publicly held, their objectives can often be discerned from documents they file with the Securities and Exchange Commission (SEC). If the results of a negotiation are not a win for both parties, it is unlikely to be a successful transaction. It is crucial to know the other party’s objectives and be able to meld those without sacrificing your own client’s goals. Technology

Holland & Knight makes good use of technology to deal with change. We are a multi-office, international firm and we have followed this business model since 1964, long before multiple offices became the norm for large law firms. That has required us to be on the front end of technological development. We had our own computer network long before most people heard of the Internet, and we maintain an extranet for communicating with clients on a real-time basis. Client Communications

It is important to keep clients informed of changes as well. The firm publishes a series of electronic newsletters in virtually every law practice discipline. Our Public Company Alert addresses corporate issues and is distributed via email to all our clients that are public companies or affiliated with public companies. We have another newsletter for intellectual property, one for real estate development, and one for anti-trust developments, for example. All the firm's newsletters are published electronically, so they are up to the minute. During the height of the new initiatives in corporate governance since the middle of 2002, our Public Company Alerts were in our client’s e-mail inboxes within a day – if not the same day – that various developments occurred. Response from clients has been overwhelmingly positive.

More important, however, than any published newsletter or seminar that the firm might produce, is the person-to-person communication of observations and analysis concerning changes in the legal landscape that are relevant to a client’s specific industry, company or business situation. This is what helps move a corporate lawyer to the role of a trusted advisor.


Changes in Corporate Law

We always want to be on top of change affecting corporate law. My firm was the first firm, for example, to announce the establishment of a national, multi-disciplinary corporate governance practice group. We announced it the day before the Sarbanes-Oxley bill was signed. We also try to be innovative. When the SEC adopted a new regulation governing corporate disclosures to securities analysts, we conducted informational seminars by videoconference for the national and local business press. I believe that we were the only firm to do so. We like to think that our efforts contributed to a better-informed public concerning the effect of the new rules.


Recent Developments

Over the last few years, there has not been much change in the law of corporations. There have been significant changes, however, in the federal securities laws, and there has been a decided shift in emphasis and orientation. Congress has involved itself in areas that traditionally have been the province of state legislatures and state courts, or federal courts applying state laws. We have yet to see the full results of the recent activity.

The SEC has had a tremendous increase in its budget resources in the last six months, allowing it to be much more active in the enforcement area than it has been in the past. Regrettably, the SEC will also probably be more subject to political pressure. The SEC has traditionally been one of the least political agencies in the federal government. It will likely be more difficult for the SEC to exercise the kind of balanced judgment about corporate and securities law issues that it has in the past because of congressional pressure, which unfortunately is not always characterized by balanced judgment. For example, when the SEC attempted to balance the difficult competing policy considerations involved in its historic first significant effort to adopt professional responsibility rules governing lawyers practicing before it, it was loudly criticized by influential members of Congress, because it was not being sufficiently absolutist.

The SEC has recently adopted new regulatory changes mandated by the Sarbanes-Oxley Act. Those regulations in general are intended to enhance director and audit committee independence, improve and accelerate public company disclosure, increase management accountability, and otherwise address many of the abuses that were revealed during 2001 and 2002. The accounting profession will be subjected to a new regulatory regime under the supervision of a new regulatory agency, and the stock exchanges will be imposing similar reforms upon listed companies.

Banking legislation that was passed several years ago imposed a requirement regarding privacy. There is also substantial concern about Internet privacy, and correspondingly there have been legislative and administrative developments in that area. That is not exactly a corporate law issue, but it affects corporations in a significant way by imposing upon them requirements that they notify their customers of various privacy policies. Ironically, that legislation also affects corporate lawyers (and all other lawyers) by virtue of an ill-advised decision by the Federal Trade Commission subjecting lawyers to its terms. Lawyers were already subject to confidentiality requirements that are far more stringent than those imposed by the legislation, and the application to lawyers of rules intended for financial institutions is confusing to clients. That decision is now being challenged in the courts.


Looking Ahead

Developments are occurring now that present the risk of a significant negative change in the lawyer-client relationship, including some elements of the Sarbanes-Oxley legislation. If confidentiality and lawyer-client privilege are not treated in a judicious and balanced way, the lawyer-client relationship and the interests of clients will be threatened.

What some self-proclaimed reformers do not appreciate is that the attorney-client privilege is intended for the protection of clients, not lawyers: It is the client's privilege. The purpose of the privilege is to encourage candid communications between lawyer and client, in order to facilitate the receipt by clients of good legal advice, and presumably thereby to encourage lawful behavior. If clients come to fear that their disclosures will be revealed by their lawyers because of governmental actions that threaten the lawyers, that important and laudable purpose will be frustrated. I believe that when the interests of clients are threatened, the interests of all citizens are threatened. An important distinction is often overlooked or ignored in the debate about rules governing the conduct of lawyers practicing before the SEC. The SEC, a government regulatory agency, is a partisan in any dispute or disagreement involving the corporations that it regulates. The judiciary, the traditional regulator of lawyer conduct, is not a partisan: It is objective and independent. To subject lawyers, whose clients are regulated by the SEC and could be involved in legal disagreements with the agency, to SEC supervision and regulation, and to require the disclosure of client confidential information to a partisan in legal disputes, presents an unjustified threat to the liberty and freedom of all Americans.

Fortunately, the SEC appears to be approaching this issue judiciously, despite outcries from some who do not appreciate the important historic role of the lawyer as protector of citizens against government excesses.

In terms of law firms, I think we will see increasing specialization. That is not a change, but I think the trend will continue. The trend toward large law firms will continue, but I do not predict the demise of the small, specialized firm. The demands, particularly of business clientele and the complexities of government regulation, will require that large law firms continue to adapt. Future developments in technology also will, of course, change the lives of corporate lawyers and their clients. I hope this will enhance communication and thereby strengthen the relationship between lawyer and client.

Ultimately, I believe the renewed focus on corporate governance is good for the development of corporate law, and it is good for society. In some quarters, there has been a loss of focus on whose interests should be served by the corporate governance structure. The reinvigoration of the focus on shareholders is a positive thing. Michael L. Jamieson has been with Holland & Knight and its predecessor firm since 1965. His experience includes SEC registered public offerings and exempt offerings of securities; corporate acquisitions (both domestic and cross-border), dispositions, redemptions and reorganizations; SEC periodic reporting and compliance matters; financing transactions for regulated industries (such as electric utilities, insurance companies and bank holding companies); Eurodollar financing transactions and other international business transactions; secured lending; equipment leasing; venture capital financing; industrial development revenue bond financing; corporation, partnership, limited liability company and business trust matters; buy sell, voting trust and other shareholder agreements; employee compensation, stock purchase, stock option and benefit plans; corporate governance matters; and employment contracts.

As a member of the Section of Business Law of the American Bar Association, Jamieson serves or has served on the Committee on Corporate Laws and the Committee on Federal Regulation of Securities. He is listed in Who's Who in America, Who's Who in American Law, and The Best Lawyers in America (all editions). Jamieson was recently named one of the world's leading mergers and acquisitions lawyers by Euromoney Legal Media Group magazine and listed in Chambers USA-America's Leading Business Lawyers 2002-2003. In addition, he is a member of The American Law Institute, a Fellow of the American Bar Foundation, and served as chairman (1986 1989) of the Board of Trustees of the University of Florida Law Center Association, Inc. In The Florida Bar, Jamieson has served as a member of the Corporation, Banking and Business Law Advisory Committee for The Florida Bar Designation Plan. He is admitted to the District of Columbia, Florida and New York Bars.

In his community, Jamieson is serving or has served as a member of the Board of Governors of the Greater Tampa Chamber of Commerce; the Board of Trustees, executive committee and chairman of the Development Council of the Tampa Bay Performing Arts Center; the Board of Trustees, chairman of the Development Committee, and an original incorporator of the Community Foundation of Greater Tampa; The Alexis deTocqueville Society; the Policy Board of the Committee of 100 of the Greater Tampa Chamber of Commerce; a founding member of the Board of Directors of the Tampa Bay Business Committee for the Arts (chairman, 1989 90); the Tampa Leadership Conference; chairman of the Research Committee and member of the Board of Trustees of the Florida Chamber of Commerce Foundation; The Tampa Club (Board of Directors, 1986-1989; President, 1988); the Golden Triangle Civic Association; the University Club of Tampa; Ye Mystic Krewe of Gasparilla; and the Tampa Bay Committee on Foreign Relations. Jamieson graduated in 1964, with honors, from the University of Florida College of Law, where he was editor in chief of the Law Review and a member of the Order of the Coif. He served as law clerk to a United States Circuit Judge (Fifth Circuit) from 1964 to 1965.


The Role of the Corporate Lawyer

Morton A. Pierce
Dewey Ballentine LLP
Vice-Chairman, Global Chairman Corporate Department

Corporate law is a very broad discipline, which addresses a wide variety of matters, from corporate formation and organizational issues and corporate governance to mergers and acquisitions and equity and debt finance. Corporate lawyers typically counsel corporate senior management, board members and investment bankers both in connection with specific transactions and with respect to everyday management and compliance matters. The focus of my practice is counseling clients in connection with mergers and acquisitions and corporate financings, as well as with respect to corporate governance matters.

Adding Value

As corporate counselors, we are asked not only to advise clients about what the law says, but also what it means; what other companies are doing in practice; what the potential or likely changes in the law or in practice are; and to assist our clients in making judgments. That is how we add real value.

Clients expect us to leverage our substantial experience in giving them advice. Even a client that is very active in acquiring other companies or raising capital may only engage in these transactions once or twice a year. Last year alone, we advised clients in more than fifty M&A transactions and over the past few years worked with clients in raising more than $40 billion. We are in a position to bring this experience to the table for each of our clients. When engaging us, therefore, clients expect to benefit from our experience. As you can see, experience in our business is critical. As often as I hear, “Mort, what does the law provide,” I will be asked, “What is market, what is done typically”? It is only by working on a variety of transactions and keeping informed about transactions for which we have not been engaged that we can deliver this value.

To bring our experience to bear on our clients’ businesses and transactions, however, we must understand their businesses, as well as their objectives in any given transaction. Once we all understand these objectives, we can use our experience to assist the client in achieving them. Without understanding our clients’ businesses and their objectives in any given transactions, we are unable to turn our experience (no matter how extensive) into value for our clients.

Very often, however, the law (and sometimes the precedent) is in conflict with our client’s objectives. This is where it gets difficult. (It can often be difficult to understand our clients’ real objectives.) A good corporate lawyer not only will identify this conflict and the related legal and business issues quickly, but also work with the client to fashion a solution which will be based on the law, on comparable situations and on the lawyer’s experience – with as little disruption as possible. Sometimes the solution involves a compromise by the client. Again, one quickly sees why experience is critical.

Many firms advise clients in merger and acquisition transactions and on corporate financings. Clients, however, tend to gravitate toward the few firms that seem to handle the bulk of the transactions. Clients recognize the value of good experience; a good corporate lawyer must also recognize this value and determine the best way to gain relevant experience.


Giving Advice

Even if you have experience and a client comes to you with a transaction, a good corporate lawyer must be able to effectively communicate advice.

The best advice I have ever received (and ever given) is to be clear and confident in the advice you give a client. Clients will feed on your confidence; it will make you a more effective counselor. The best way to be confident and, therefore, give good advice, is to understand the issues and your client’s business and objectives completely. To really understand the issues or potential issues, as well as your clients’ real objectives, you must first be able to solicit relevant information. Clients will not necessarily be able to identify the issues, but they often have most of the relevant information. Therefore, you need to be prepared. You need to understand the transaction, the law and the precedent, which takes time. So make certain you have budgeted enough time up-front (in advance of speaking with your client, the other side, the investment bankers, and, in some cases, other lawyers on your team) to understand what is going on and where there may be potential issues. Preparation, however, is also a function of experience: The more deals you have done, the more likely you have already confronted a particular issue or will know where to look for potential issues.

Once you identify and consider the actual and potential issues, you need to strike a balance between delivering a menu of options to your client and making decisions for the client – neither of which is useful to clients. Given our knowledge of the law and experience with comparable situations – again, this is why real experience in our practice areas is critical – we should advise clients of the issues and explain the risks, rewards and costs of proceeding with one or more alternatives. We also should be in a position to advise clients regarding what their peers have done or are doing and how we have come out on the issue in other comparable situations. Although clients ultimately make the decision on how to proceed, a good corporate lawyer should be prepared to make a recommendation and indicate what is typical or customary. Clients, even those who are experienced, generally are not equipped to choose among several options. This is where our experience in advising clients in comparable situations is useful: It helps you decide how much guidance your client needs and also helps give you the confidence you need to deliver good advice. We add value not only in the advice we ultimately give, but also in how we deliver the advice. The process can often be as important as the substance.


Changes in Corporate Law

Changes occur in the area of corporate law and in practice every day, particularly in today’s environment of questionable corporate governance practices and disclosure issues. We need to make certain our clients are aware of and understand these changes and how to adjust their business and practices (as necessary) in response to them.

Today, given the changes in technology and, in particular, the Internet, you are expected to be aware of any changes immediately – everything is instantaneous. It is not uncommon for our clients to see new material before we do and call before we have had an opportunity to review the material. You have to keep educating yourself, and you must constantly update your knowledge base.

One way of maintaining our internal development, as well as providing a service to clients, is through client memoranda regarding developments in the law and/or in practice. For example, if the SEC has made an announcement or issued proposals, or if a case has been decided that we think has implications for our clients, we will prepare a client memorandum. We do a lot of that. The memoranda help ensure that our lawyers know what is happening and that our clients are at least aware that there have been some changes – and they should call their lawyer. The memoranda are a first step in helping our clients understand how to deal with changes in the law.

In particular, the corporate governance area has seen significant development over the last few years. Corporate lawyers today, more than ever, are focused on corporate governance matters and ethics, including the body of law that is developing since the Sarbanes-Oxley of 2002 was passed by Congress. The last few months have seen the most active period of SEC rulemaking in history, principally in response to the Sarbanes-Oxley Act. We have to make certain our clients are aware of and understand these recent changes and need to work with clients in implementing policies and practices for addressing these changes in a manner appropriate to their businesses.


The Business of Corporate Law

Corporate law is also a business, therefore, a good corporate lawyer must manage his or her existing business and think about how to grow it, whether by working with new clients or identifying opportunities with existing clients.

Very often, corporate management and investment bankers will call us, based on our reputation or some experience working together. In addition to checking potential conflicts, we would determine whether we have the expertise (and, in some cases, the resources) to properly serve this potential client. Although our objective is to get as many new clients as possible, we have an obligation to take only matters that we are suited to service. We will never risk our reputation – or our potential client’s reputation – for one matter.

Once we begin working with a new client, we spend some time – on our own and with our new client – understanding the client’s business and the matter for which we are being engaged. It is critical to take a step back, before jumping right into a new matter. In general, new clients ask many questions. They have a particular need, and they want to make sure that we can fulfill that need. We also try to assess how experienced they are in the areas about which they are interested. We try to deal with each client in a manner that is appropriate given their experience. If the client is more sophisticated, you have to spend less time explaining things to them. If the client is less sophisticated in the area, then you will spend more time with them. In addition, we often work with our existing clients on a variety of matters. We try to identify our client’s needs and how we might add value, whether in areas we have helped than before, or new areas. Again, this is why it is critical to understand our client’s business.


Defining Success

The way to define success in our business is by measuring results: Have our clients achieved their objectives? This not only means getting the deal closed, but also leaving them and their merger partner (or new business) ready to hit the ground running. Success is never about winning every argument at the negotiating table, it is about enabling the client to realize its long-term objectives.

Success is very much a function of preparation. Know your client, know the transaction, know the other side and, most importantly, know and understand what the law and the precedent would dictate. Balance your desire to let the client make all the decisions with your obligation to guide the client through often very difficult circumstances. Do not be afraid to take a position, to make a recommendation.

Finally, you should always be guided by your moral compass. Although we must work to achieve our clients’ objectives, we must do it within the bounds of what the law requires, as well as the demands of our professional responsibility and courtesy.

Morton A. Pierce is a vice-chairman of the Dewey Ballantine LLP and global chairman of the firm's Corporate Department. Pierce regularly represents acquirors, targets, investment bankers and investors in merger and acquisition transactions and related financings, including NiSource, Inc. in its successful hostile acquisition of Columbia Energy Group, Sony Corporation and Philips in their joint acquisition of Intertrust, Omnicare, Inc. in its successful hostile acquisition of NCS HealthCare, Associated British Foods in its acquisition of selected food businesses of Unilever and The Walt Disney Company in its acquisitions of Fox Family, Infoseek and Capital Cities/ABC, as well as many cross-border transactions. Pierce regularly represents Credit Suisse First Boston, Merrill Lynch, UBS Warburg, Citigroup and other investment banks and counsels clients with respect to fiduciary duties and corporate governance matters, as well as defensive measures and takeover tactics.

Team LiB
Previous Section